<!DOCTYPE html><html lang="en-US" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width" /><script>
                window.dataLayer = window.dataLayer || [];
                window.dataLayer.forEach((item, index)=>{
                  if (item.userdefined !== undefined && item.userdefined !== null){
             
                    window.dataLayer.splice(index, 1);
                  }
                });
 
                window.dataLayer.push({
                  "userdefined": {
                    "email": "", // encoded
                    "userid": "",
                    "logged": false,
                    "registerDate": "",
                    "premium": false,
                    "premiumType": "",
                    "premiumStartDate": "",
                    "premiumEndDate": "",
                    "newsletterMember": false,
                    "newsletterRegisterDate": "",
                    "dailyNewsletterPermission": false,
                    "weeklyNewsletterPermission": false,
                    "firstName": "", // encoded
                    "lastName": "", // encoded
                    "phone": "K3J6B2K3JV62KLH3V62KL3VH", // encoded
                    "pagetype": "article-detail", // home, category-listing, article-detail, subscribe, about-us, contact, advertise, newsletter, search
                    "categoryType": "culture", // if user in article detail or category listing pages
                    "videoContains": false
                  }
                });
                //console.log("window.dataLayer....head45655")
                //console.log(window.dataLayer)
              </script><meta property="fb:pages" content="139188202817559" /><meta property="fb:app_id" content="467815213795758" /><link rel="shortcut icon" href="/favicon.ico" /><link rel="apple-touch-icon" sizes="57x57" href="/icons//apple-icon-57x57.png?v=14" /><link rel="apple-touch-icon" sizes="60x60" href="/icons/apple-icon-60x60.png?v=14" /><link rel="apple-touch-icon" sizes="72x72" href="/icons/apple-icon-72x72.png?v=14" /><link rel="apple-touch-icon" sizes="76x76" href="/icons/apple-icon-76x76.png?v=14" /><link rel="apple-touch-icon" sizes="114x114" href="/icons/apple-icon-114x114.png?v=14" /><link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-icon-120x120.png?v=14" /><link rel="apple-touch-icon" sizes="144x144" href="/icons/apple-icon-144x144.png?v=14" /><link rel="apple-touch-icon" sizes="152x152" href="/icons/apple-icon-152x152.png?v=14" /><link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-icon-180x180.png?v=14" /><link rel="icon" type="image/png" sizes="192x192" href="/icons/android-icon-192x192.png?v=14" purpose="maskable" /><link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png?v=14" /><link rel="icon" type="image/png" sizes="96x96" href="/icons/favicon-96x96.png?v=14" /><link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png?v=14" /><link rel="manifest" href="/manifest.json" /><title>Video streaming as polluting as driving? See the new calculations</title><meta name="description" content="A new study calculates that driving a small car to the movie theatre with a friend may have lower carbon emissions than streaming the same movie alone at home." /><meta name="keywords" content="video gaming, pollution, emission, driving" /><meta name="news_keywords" content="video gaming, pollution, emission, driving" /><meta property="og:title" content="Video streaming as polluting as driving? See the new calculations" /><meta name="google-site-verification" content="zyD_WJTV5QrFGpGJ2pR_8iaoJHlVMOupaUUbw97EqCo" /><meta property="og:description" content="A new study calculates that driving a small car to the movie theatre with a friend may have lower carbon emissions than streaming the same movie alone at home." /><meta property="og:type" content="article" /><meta property="og:url" content="https://interestingengineering.com/culture/video-streaming-polluting-as-driving" /><meta property="og:image" content="https://inteng-storage-us.s3.amazonaws.com/2022/12/11/image/jpeg/SdV8Lr9SY6c5nYD9F9gqNSGZY1j8InxH5x8bJkWw.jpg" /><meta property="og:image:secure_url" content="https://inteng-storage-us.s3.amazonaws.com/2022/12/11/image/jpeg/SdV8Lr9SY6c5nYD9F9gqNSGZY1j8InxH5x8bJkWw.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image:alt" content="Video streaming as polluting as driving? See the new calculations" /><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1" /><meta property="article:published_time" content="2022-12-11T08:41:22+00:00" /><meta property="article:modified_time" content="2022-12-11T08:41:22+00:00" /><meta name="theme-color" content="#0180C1" /><meta name="author" content="The Conversation" /><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","keywords":["news","tech news","engineering news","science news","innovation news"],"inLanguage":"en-US","publisher":{"@type":"Organization","name":"Interesting Engineering","url":"https:\/\/interestingengineering.com","description":"Interesting Engineering is a cutting edge, leading community designed for all lovers of engineering, technology and science.","logo":{"@type":"ImageObject","height":"50","width":"160","url":"https:\/\/images.interestingengineering.com\/assets\/img\/ie-160x50.png"},"sameAs":["https:\/\/www.facebook.com\/interestingengineering","https:\/\/twitter.com\/IntEngineering","https:\/\/www.linkedin.com\/company\/interestingengineering\/","https:\/\/www.instagram.com\/interestingengineering\/","https:\/\/www.youtube.com\/channel\/UCEuiOszNd6msGgqsD0f9YAQ","https:\/\/intengineering.tumblr.com\/","https:\/\/t.me\/ieofficial","https:\/\/flipboard.com\/@intengineering"],"potentialAction":{"@type":"SearchAction","target":"https:\/\/interestingengineering.com\/s\/search?q={search_term_string}","query-input":"required name=search_term_string"}},"mainEntityOfPage":{"@type":"CollectionPage","id":"https:\/\/interestingengineering.com"}}</script><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@IntEngineering" /><meta name="twitter:title" content="Video streaming as polluting as driving? See the new calculations" /><meta name="twitter:description" content="A new study calculates that driving a small car to the movie theatre with a friend may have lower carbon emissions than streaming the same movie alone at home." /><meta name="twitter:image" content="https://images.interestingengineering.com/1200x675/2022/12/11/image/jpeg/SdV8Lr9SY6c5nYD9F9gqNSGZY1j8InxH5x8bJkWw.jpg" /><meta name="twitter:creator" content="@IntEngineering" /><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/interestingengineering.com\/culture\/video-streaming-polluting-as-driving","dateCreated":"2022-12-11T08:41:22+00:00","datePublished":"2022-12-11T08:41:22+00:00","dateModified":"2022-12-11T08:41:22+00:00","keywords":["video gaming"," pollution"," emission"," driving"],"headline":"Video streaming as polluting as driving? See the new calculations","name":"Video streaming as polluting as driving? See the new calculations","description":"A new study calculates that driving a small car to the movie theatre with a friend may have lower carbon emissions than streaming the same movie alone at home.","articleSection":"culture","image":{"@type":"ImageObject","height":"675","width":"1200","url":"https:\/\/images.interestingengineering.com\/1200x675\/2022\/12\/11\/image\/jpeg\/SdV8Lr9SY6c5nYD9F9gqNSGZY1j8InxH5x8bJkWw.jpg"},"publisher":{"@type":"Organization","name":"Interesting Engineering","url":"https:\/\/interestingengineering.com\/","description":"","logo":{"@type":"ImageObject","height":"50","width":"160","url":"https:\/\/images.interestingengineering.com\/assets\/img\/ie-160x50.png"},"sameAs":["https:\/\/www.facebook.com\/interestingengineering","https:\/\/twitter.com\/IntEngineering","https:\/\/www.linkedin.com\/company\/interestingengineering\/","https:\/\/www.instagram.com\/interestingengineering\/","https:\/\/www.youtube.com\/channel\/UCEuiOszNd6msGgqsD0f9YAQ","https:\/\/intengineering.tumblr.com\/","https:\/\/t.me\/ieofficial","https:\/\/flipboard.com\/@intengineering"]},"speakable":{"@type":"SpeakableSpecification","cssSelector":[".content-title",".content-text"]},"mainEntityOfPage":{"@type":"WebPage","id":"https:\/\/interestingengineering.com\/culture\/video-streaming-polluting-as-driving"},"author":{"@type":"Person","name":"The Conversation","url":"https:\/\/interestingengineering.com\/author\/the-conversation"},"creator":{"@type":"Person","name":"The Conversation","url":"https:\/\/interestingengineering.com\/author\/the-conversation"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/interestingengineering.com"},{"@type":"ListItem","position":2,"name":"Culture","item":"https:\/\/interestingengineering.com\/culture"}]}</script><link rel="canonical" href="https://interestingengineering.com/culture/video-streaming-polluting-as-driving" /><script>
            window.dataLayer = window.dataLayer || [];
            var dimensionExist = false;

            window.dataLayer.forEach((item)=>{
              if (item.gadimensions !== undefined && item.gadimensions !== null){
                dimensionExist = true;
              }
            });

            if(!dimensionExist) {
            
              window.dataLayer.push({
                "gadimensions": {
                'dimension1': '1939446',
                'dimension2': 'The Conversation',
                'dimension3': 'Culture',
                'dimension4': '',
                'dimension5': 0,
                'dimension6': 5,
                'dimension7': 1251,
            
                'dimension9':  '2022-12-11',
                'dimension10': '08:41:22',
                'dimension11': 'video gaming, pollution, emission, driving',
                'dimension12': 'Non-premium',
            
                'dimension14': 0,
                'dimension15': 1
                }
              });
            }
   
          </script><link rel="preload" as="image" imagesrcset="/_next/image?url=https%3A%2F%2Fimages.interestingengineering.com%2F1200x675%2Ffilters%3Aformat(webp)%2F2022%2F11%2F10%2Fimage%2Fpng%2FQpMgviC2T9LhKNrtWQo9UOC9tU59f9gcQO0pf04l.png&amp;w=96&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fimages.interestingengineering.com%2F1200x675%2Ffilters%3Aformat(webp)%2F2022%2F11%2F10%2Fimage%2Fpng%2FQpMgviC2T9LhKNrtWQo9UOC9tU59f9gcQO0pf04l.png&amp;w=256&amp;q=75 2x" /><link rel="preload" as="image" imagesrcset="/_next/image?url=https%3A%2F%2Fimages.interestingengineering.com%2F1200x675%2Ffilters%3Aformat(webp)%2F2022%2F08%2F24%2Fimage%2Fjpeg%2Fd6gEUdpu3QQ1r0veCEsFAu4UdtjjfJjuAz1PnRfM.jpg&amp;w=96&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fimages.interestingengineering.com%2F1200x675%2Ffilters%3Aformat(webp)%2F2022%2F08%2F24%2Fimage%2Fjpeg%2Fd6gEUdpu3QQ1r0veCEsFAu4UdtjjfJjuAz1PnRfM.jpg&amp;w=256&amp;q=75 2x" /><meta name="next-head-count" content="52" /><link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.gstatic.com" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="preload" href="/_next/static/css/5e53406cb686ca50.css" as="style" /><link rel="stylesheet" href="/_next/static/css/5e53406cb686ca50.css" data-n-g="" /><link rel="preload" href="/_next/static/css/fc431f147a6e358e.css" as="style" /><link rel="stylesheet" href="/_next/static/css/fc431f147a6e358e.css" data-n-p="" /><link rel="preload" href="/_next/static/css/a1dc3cf9ada3e896.css" as="style" /><link rel="stylesheet" href="/_next/static/css/a1dc3cf9ada3e896.css" data-n-p="" /><link rel="preload" href="/_next/static/css/0a3e04a7d89c4620.css" as="style" /><link rel="stylesheet" href="/_next/static/css/0a3e04a7d89c4620.css" data-n-p="" /><link rel="preload" href="/_next/static/css/5b4c8f3feb0176ca.css" as="style" /><link rel="stylesheet" href="/_next/static/css/5b4c8f3feb0176ca.css" data-n-p="" /><link rel="preload" href="/_next/static/css/d341b22942ec4c79.css" as="style" /><link rel="stylesheet" href="/_next/static/css/d341b22942ec4c79.css" data-n-p="" /><link rel="preload" href="/_next/static/css/3e4414a7a5548383.css" as="style" /><link rel="stylesheet" href="/_next/static/css/3e4414a7a5548383.css" data-n-p="" /><link rel="preload" href="/_next/static/css/c3277c9d6e6856bc.css" as="style" /><link rel="stylesheet" href="/_next/static/css/c3277c9d6e6856bc.css" data-n-p="" /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-0d1b80a048d4787e.js"></script><script src="/_next/static/chunks/webpack-73d0d785f9d2237b.js" defer=""></script><script src="/_next/static/chunks/framework-79bce4a3a540b080.js" defer=""></script><script src="/_next/static/chunks/main-5294f125a72faaef.js" defer=""></script><script src="/_next/static/chunks/pages/_app-34cb33497da01976.js" defer=""></script><script src="/_next/static/chunks/3788-8ef46c9805ed72cf.js" defer=""></script><script src="/_next/static/chunks/9260-727b328abb3fae7c.js" defer=""></script><script src="/_next/static/chunks/9914-9bb3fd2ec952ea0a.js" defer=""></script><script src="/_next/static/chunks/2066-0bad9d379dcf21a7.js" defer=""></script><script src="/_next/static/chunks/4869-236818efeeb571da.js" defer=""></script><script src="/_next/static/chunks/1632-bead9871f4204efb.js" defer=""></script><script src="/_next/static/chunks/4257-dca0c61cfc1f14a0.js" defer=""></script><script src="/_next/static/chunks/pages/%5BcategoryId%5D/%5BarticleId%5D-1e0a4058e3ac1f1b.js" defer=""></script><script src="/_next/static/aaVOXJcmnXFlAnIHnyhWh/_buildManifest.js" defer=""></script><script src="/_next/static/aaVOXJcmnXFlAnIHnyhWh/_ssgManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap">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</style><style data-href="https://fonts.googleapis.com/css2?family=Merriweather:ital,wght@0,300;0,400;0,700;0,900;1,300;1,400;1,700;1,900&display=swap">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</style></head><body><div>

<noscript><iframe src="ns "
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],   
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=   
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);     
            })(window,document,'script','dataLayer','GTM-WKW2TKP');  
            </script>
</div><div id="__next" data-reactroot=""><div id="adhesive_container" style="min-height:1px;min-width:1px;position:fixed;display:flex;z-index:99;text-align:center;width:100%;align-items:flex-end;justify-content:center;left:0px;bottom:0px;height:100px"><div id="adhesive_banner" class="sovrn-sticky" style="position:relative;text-align:center;min-height:1px;min-width:1px;bottom:0px"></div></div><header class="mb-4"><nav class="Navigation_navbar__4fELH navbar navbar-expand navbar-light"><div class="container-fluid"><button class="menu"><span></span><span></span><span></span><span></span><span></span><span></span></button><a href="/" class="navbar-brand"><img class="Navigation_ieLogo__qCIig" src="/img/logo.svg" alt="Logo" width="107.08" height="32.66" /></a><div class="mr-auto"></div><div class="Navigation_rightNav__Hi_PP text-right"><a href="/search" class="Navigation_searchLink__uG13R"><i class="icon-search"></i></a></div></div></nav></header><main><div style="margin-top:70px"><section class="BigAdBorder_bigAdBorder__5QuSr BigAdBorder_pgDesktop__VrPYq BigAdBorder_noBorder__5Y5aY BigAdBorder_isPremium__RXPuj"><div class="BigAdBorder_container__iH3hZ container"><div class="d-flex flex-column"><div class="sovrn-leaderboard" style="margin:auto"></div></div></div></section><section class="BigAdBorder_bigAdBorder__5QuSr BigAdBorder_pgMobile__EQfCJ BigAdBorder_noBorder__5Y5aY BigAdBorder_isPremium__RXPuj BigAdBorder_isLeader__AD_Fc"><div class="container"><div class="d-flex flex-column"><div class="sovrn-leaderboard"></div></div></div></section></div><div class="article"><article><section class="Review_review__n0zt0"><div class="container"><div class="d-flex flex-column align-items-center"><div class="Review_header__eve8k"><h1 class="content-title">Video streaming as polluting as driving? See the new calculations</h1></div><div class="Review_desc__INfah"><span class="article-abstract">Could video streaming be as bad for the climate as driving a car? Calculating Internet’s hidden carbon footprint</span></div><div class="Review_authorInfo__jEo70"><div class="Review_authorPic__B_vWY"><a href="/author/the-conversation"><img src="https://images.interestingengineering.com/48x48/filters:format(webp)/avatars/XJYcAugdnyNB.jpg" alt="The Conversation" /></a></div><div class="Review_authorLink__DpgBY"><div><a href="/author/the-conversation" class="Review_authorName__x2MAw">The Conversation</a></div><div class="Review_postTS__Wzria">| <!-- -->Dec 11, 2022 03:41 AM EST</div><div class="Review_postTSLong__L__l9"><div><b>Created:</b> <!-- -->Dec 11, 2022 03:41 AM EST</div></div></div></div></div><div class="Review_socialInfo__5yWw9"><div class="Review_stroke__A8xZj"><div class="Stroke_stroked__Ml2jT stroked "><a href="/culture"><span>culture</span></a></div></div><div class="Review_social__wOG5q"><ul><li><div class="Review_saveArticle__gXiGC"><img src="/img/save-article.png" style="margin-left:10px;margin-top:-3px" /></div></li><li><a rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterestingengineering.com%2Fculture%2Fvideo-streaming-polluting-as-driving" target="_blank"><i class="icon-facebook-f"></i></a></li><li><a rel="noopener noreferrer" href="https://twitter.com/share?url=https%3A%2F%2Finterestingengineering.com%2Fculture%2Fvideo-streaming-polluting-as-driving" target="_blank"><i class="icon-twitter"></i></a></li><li><a rel="noopener noreferrer" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Finterestingengineering.com%2Fculture%2Fvideo-streaming-polluting-as-driving" target="_blank"><i class="icon-linkedin"></i></a></li></ul></div></div></div></section><div class="d-flex flex-column" style="align-items:center"><div class="PhotoGallery_originalSize__F7r2W"><img alt="Stock photo: Live video streaming media entertainment." width="1200" height="675" src="https://images.interestingengineering.com/1200x675/filters:format(webp)/2022/12/11/image/jpeg/SdV8Lr9SY6c5nYD9F9gqNSGZY1j8InxH5x8bJkWw.jpg" /></div><div class="container"><div class="PhotoGallery_creditsLayout__xwXdd"><span>Stock photo: Live video streaming media entertainment.</span><span style="margin-left:10px"><p><a href="https://www.istockphoto.com/photo/live-video-streaming-media-entertainment-technology-on-laptop-computer-and-gm1218395365-356007755?phrase=video%20streaming" target="_blank">ATHVisions/iStock</a>&nbsp;</p></span></div></div></div><div class="content-text"><div class="container"><div class="row"><div style="padding-left:0px" class="col-lg-9 col-md-12 col-sm-12 col-12"><section class="Product_product__INRwX read_FullStateClass "><div style="padding-left:0px;padding-right:0px" class="container"><div class="Product_subsection1__9MgOi"><div class="d-flex flex-column flex-sm-column flex-md-row flex-l-row flex-xl-row"><div class="Product_block1__x99En "><div class=""></div><div><div class="body-content"><p>We are used to thinking that going digital means going green. While that is true for some activities – for example, making a video call to the other side of the ocean is better than flying there – the situation is subtler in many other cases. For example, driving a small car to the movie theatre with a friend may have lower carbon emissions than streaming the same movie alone at home.</p></div></div><div class="clearfix"></div><div class="BigAd_ad__m0kt9 BigAd_pgDesktop__EuCnV BigAd_noBorder__SoP3x mb-3 BigAd_isPremium___a8Mu"><div class="sovrn-content BigAd_sovrnContent__qxIsM"></div></div><div class="BigAd_ad__m0kt9 BigAd_pgMobile__RLnRF BigAd_noBorder__SoP3x BigAd_isPremium___a8Mu"><div class="sovrn-content BigAd_sovrnContent__qxIsM" style="z-index:99 !important"></div></div><div id="recommended-video" class="mb-3"><div class="mt-4 mb-4" style="height:auto"><div class="Stroke_stroked__Ml2jT stroked "> <span>See Also</span> </div></div><div class="Anyclip_conBody__jtq8a"><iframe style="border:none" src="/partial/connatix_desktop.html"></iframe></div></div></div></div></div></div></section><section class="Product_product__INRwX read_FullStateClass "><div style="padding-left:0px;padding-right:0px" class="container"><div class="Product_subsection1__9MgOi"><div class="d-flex flex-column flex-sm-column flex-md-row flex-l-row flex-xl-row"><div class="Product_block1__x99En "><div><div class="body-content"><p>How do we reach this conclusion? Surprisingly, making these estimates is fairly complicated. This is due to two reasons: we do not have good data to start with, and even when we do, the comparison with other human activities is often difficult to make. In a September 2022 report, <a href="https://www.iea.org/reports/data-centres-and-data-transmission-networks" title="" rel="nofollow" target="_blank" class="underline border-color-ie">“Data Centres and Data Transmission Networks”</a>, the International Energy Agency (IEA) stated:</p><p>
This is remarkable given that we have been able to estimate quite accurately phenomena that are much more complex. In this case, we would only need quantitative information – the electrical energy and the amount of data used – that can be determined with great accuracy. The current situation is not acceptable and should be addressed soon by policymakers.</p><p>Talking of tons of CO2 emitted, kilowatt-hours for electricity, cubic meters for gas, liters of gasoline, and cars’ horsepower creates confusion in many, including academics. Most people would not be able to say how much energy they use daily nor what level of emissions these activities cause. But they would be able to tell you right away their salary or monthly rent. The ease of talking about money lies in the fact that we humans long ago decided that a commonly held currency was the best way to trade disparate things. We don’t do this for our energy use, hence the difficulty.</p><p>There is no reason not to change the situation, however: the beauty of the concept of “energy” is that nature gave it to us as a number that is <a href="https://www.britannica.com/science/conservation-of-energy" title="" rel="nofollow" target="_blank" class="underline border-color-ie">mysteriously conserved</a> even when we change its form – for example, from electrical to thermal. Hence, we can always convert it into a single convenient unit, which would make it easy for us to understand the impact of our activities on the planet, including digital ones.</p><h2>Apples to apples</h2><p>Let’s see how this could work by spelling out some examples. We choose the energy unit to be the kilowatt-hour (kWh). This proposal was made by David MacKay in his 2008 book <a href="https://www.withouthotair.com/" title="" rel="nofollow" target="_blank" class="underline border-color-ie"><em>Sustainable Energy, Without the Hot Air</em></a>. Why is the amount of energy used rather than the CO2 emitted? On the global level, the two concepts are equivalent, given that CO2 emissions are proportional to the amount of non-renewable energy produced. But almost none of us has an intuitive idea of what a ton of CO2 is, let alone its global scale values, or how it is generated. On the contrary, almost all of us can read an energy bill and relate it to what was done at home.</p></div></div><div class="clearfix"></div><div class="BigAd_ad__m0kt9 BigAd_pgDesktop__EuCnV BigAd_noBorder__SoP3x mb-3 BigAd_isPremium___a8Mu"><div class="sovrn-content BigAd_sovrnContent__qxIsM"></div></div><div class="BigAd_ad__m0kt9 BigAd_pgMobile__RLnRF BigAd_noBorder__SoP3x BigAd_isPremium___a8Mu"><div class="sovrn-content BigAd_sovrnContent__qxIsM" style="z-index:99 !important"></div></div><div class="Stroke_stroked__Ml2jT stroked "> <span>Most Popular</span> </div><div class="MoreStories_morestoriesblock__2QKZX"><div class="d-flex flex-column mb-3 flex-sm-column flex-md-row flex-l-row flex-xl-row"><div class="OUTBRAIN" data-widget-id="AR_5"></div></div></div></div></div></div></div></section><section class="Product_product__INRwX read_FullStateClass "><div style="padding-left:0px;padding-right:0px" class="container"><div class="Product_subsection1__9MgOi"><div class="d-flex flex-column flex-sm-column flex-md-row flex-l-row flex-xl-row"><div class="Product_block1__x99En "><div><div class="body-content"><p>When these activities are compared with the same units, it is clear that there are some (driving, heating) that would have a much broader impact than others (lighting) if their use is curtailed.</p><h2>A two-hour film pollutes as much as a 45-minute car drive</h2><p>With this in mind, let’s try to estimate the use of the Internet in the same units. What we are after now is the amount of energy for a given amount of data transferred, expressed in gigabytes (GB). As mentioned, there are surprisingly no consistent numbers available. Estimates range from 0.1 kWh per GB (<a href="https://pisrt.org/psr-press/journals/easl-vol-3-issue-2-2020/new-perspectives-on-internet-electricity-use-in-2030/" title="" rel="nofollow" target="_blank" class="underline border-color-ie">Andrae</a>, Huwaei) to 10 kWh per GB (<a href="https://medium.com/stanford-magazine/carbon-and-the-cloud-d6f481b79dfe" title="" rel="nofollow" target="_blank" class="underline border-color-ie">Adamson</a>, <em>Stanford Magazine</em>) – 100 times more. The lower number seems to assume an unrealistic amount of data, almost 10 times the one reported by the World Bank, and implying an average worldwide data usage that is still uncommon even for the Western world (3,000 GB per year rather than 300). On the other hand, the higher estimate seems to have not considered the latest developments in energy efficiency due to new technologies.</p><p>It seems that a value of 1 kWh per GB could be a reasonable approximation of the current energy cost of data. Using that estimate, we can now more easily compare the energy use of data with other human activities. For instance, a two-hour movie in 4K resolution is about 7 GB, or approximately 7 kWh of energy, comparable to a 45-minute car drive. This is mind-boggling for something that we perceive as immaterial. Similar estimates would make you figure out that 300 Google searches use approximately 0.1 kWh, which is the same energy required to boil one liter of water starting from 20 degree Celsius, another mind-boggling realization.</p><p>It is possible and plausible that technology will make the Internet more energy efficient – that is what many of us physicists try to help with while studying novel materials and approaches to store and manipulate data. However, if we keep increasing data usage, we will not decrease our energy use. For instance, movies in 8K resolution require four times more data than in 4K resolution.</p></div></div><div class="clearfix"></div><div class="BigAd_ad__m0kt9 BigAd_pgDesktop__EuCnV BigAd_noBorder__SoP3x mb-3 BigAd_isPremium___a8Mu"><div class="sovrn-content BigAd_sovrnContent__qxIsM"></div></div><div class="BigAd_ad__m0kt9 BigAd_pgMobile__RLnRF BigAd_noBorder__SoP3x BigAd_isPremium___a8Mu"><div class="sovrn-content BigAd_sovrnContent__qxIsM" style="z-index:99 !important"></div></div></div></div></div></div></section><section class="Product_product__INRwX read_FullStateClass "><div style="padding-left:0px;padding-right:0px" class="container"><div class="Product_subsection1__9MgOi"><div class="d-flex flex-column flex-sm-column flex-md-row flex-l-row flex-xl-row"><div class="Product_block1__x99En "><div><div class="body-content"><h2>Consumption on the rise</h2><p>The proof is that for several years now, the annual energy consumption of information and communication technology infrastructure is constantly at least 2,000 TWh, 5 percent of the global electricity use. <a href="https://www.nature.com/articles/d41586-018-06610-y" title="" rel="nofollow" target="_blank" class="underline border-color-ie">Projections suggest that we will reach 10 percent by 2030</a>, indicating that technology may not keep up unless we introduce fundamental new approaches.</p><p>There is no doubt that the Internet and a more digital life offer an incredible opportunity to decrease our energy use and reduce our carbon footprint. For example, a single person on a fully loaded long-range round-trip plane flight – say from Venice, Italy, to Los Angeles, California – to attend an in-person meeting has an energy cost of 10 000 kWh. Using the estimates above, it would take eight months of 12-hour-long video meetings in 4K resolution for that person to consume the same energy. In this case, there is no doubt that streaming, not flying, is the best choice.</p><p>As with all technology, however, Internet use has an energy cost. It is proportional to the amount of data transferred, and use is highest with images and especially video. When heavily used, its impact becomes comparable to one of the activities that we already recognize as energy-hungry, such as driving a car. We clearly need more precise numbers to take the appropriate measures at the political level. In advance of having them, we as private individuals can use data in a considerate manner:</p><p>To help make this happen, write to your gas company, car manufacturer, grocery store, and any manufacturers to get them to provide numbers in kWh of everything they sell. This would allow us to set up individual “energy wallets” and decide how to spend what we have in a sustainable way and thus reach our climate goals. Once these goals are defined in a clear and concrete way, it will much easier for individuals, companies, and governments to take a sensible course of action every day, in all things large and small.</p></div></div><div class="clearfix"></div><div class="BigAd_ad__m0kt9 BigAd_pgDesktop__EuCnV BigAd_noBorder__SoP3x mb-3 BigAd_isPremium___a8Mu"><div class="sovrn-content BigAd_sovrnContent__qxIsM"></div></div><div class="BigAd_ad__m0kt9 BigAd_pgMobile__RLnRF BigAd_noBorder__SoP3x BigAd_isPremium___a8Mu"><div class="sovrn-content BigAd_sovrnContent__qxIsM" style="z-index:99 !important"></div></div></div></div></div></div></section><section class="Product_product__INRwX read_FullStateClass "><div style="padding-left:0px;padding-right:0px" class="container"><div class="Product_subsection1__9MgOi"><div class="d-flex flex-column flex-sm-column flex-md-row flex-l-row flex-xl-row"><div class="Product_block1__x99En "><div><div class="body-content"><p>Part of the frustration that many of us experience these days is that we feel powerless against climate change because we do not have a concrete representation of how to do something about it in our daily life. By talking about the problems in units that we understand and perceive, we will close the gap between the local and the global scales, and hence be more effective in our actions.</p><p><em>Author: </em><a href="https://theconversation.com/profiles/stefano-bonetti-1393502" title="" rel="nofollow" target="_blank" class="underline border-color-ie"><em>Stefano Bonetti</em></a><em>, Professor of Experimental Condensed Matter Physics, Ca&#39; Foscari University of Venice.</em></p><p><em>This article is republished from </em><a href="https://theconversation.com" title="" rel="nofollow" target="_blank" class="underline border-color-ie"><em>The Conversation</em></a><em> under a Creative Commons license. Read the </em><a href="https://theconversation.com/could-video-streaming-be-as-bad-for-the-climate-as-driving-a-car-calculating-internets-hidden-carbon-footprint-194558" title="" rel="nofollow" target="_blank" class="underline border-color-ie"><em>original article here</em></a><em>.</em></p></div></div><div class="clearfix"></div><nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/">Home</a></li><li class="breadcrumb-item"><a href="/culture">Culture</a></li></ol></nav><div class="CommentSection_commentsblock__vC7lQ"><div class="CommentSection_title__shHEm"><span><img alt="message circle" src="/img/message-circle.svg" />SHOW COMMENT<!-- --> (<!-- -->1<!-- -->)</span><img alt="chevron" class="CommentSection_icon__zoI4Y" src="/img/chevron.svg" /></div></div><div id="foryou-dataid" class="MoreStories_morestoriesblock__2QKZX"><div class="Stroke_stroked__Ml2jT stroked "> <span>For You</span> </div><div class="Home_articleCard__x6SmI" style="margin-bottom:30px"><div class="d-flex flex-column mb-6 flex-sm-column flex-md-row flex-l-row flex-xl-row"><div class="Category_result__image_section__zvRP1" style="width:100%;padding-right:15px"><a href="/science/the-collab-you-didnt-see-coming-science-and-the-bible-the-blueprint"><img style="width:100%" class="Category_result__image__ACzAA" src="https://images.interestingengineering.com/1200x675/filters:format(webp)/2022/11/10/image/jpeg/ohtWN2PpNpbENd5BWMYmoe3JdnPYsV4Tg9YuFUTQ.jpg" /></a></div><div class="Category_result__description__iz_rw" style="width:100%;z-index:9999"><a href="/science"><span class="article-type science">science</span></a><a class="Home_premiumName__Xv1LR" href="/premium"><img src="/img/articledetail/ie-premium.svg" alt="ie-premium" /></a><div class="Category_result__header__HQgVv"><a href="/science/the-collab-you-didnt-see-coming-science-and-the-bible-the-blueprint"><span class="MoreStories_articleTitle__cAkbM">The collab’ you didn’t see coming: science and the Bible: The Blueprint</span></a></div><p style="font-size:14px">Science has stepped in to prove biblical events happened – not for the first time either.</p><div class="author-info"><a href="/author/alice-cooke">Alice Cooke</a> | <!-- --> <!-- -->11/19/2022</div></div></div><div class="Category_bottomBorder__7PYws"></div></div><div class="d-flexflex-md-row flex-l-row flex-xl-row"><div class="d-flex mb-6 flex-sm-column flex-md-row flex-l-row flex-xl-row" style="margin-bottom:15px"><div style="padding-right:15px"><a href="/science/ice-loss-arctic-measured"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:96px;height:96px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img alt="In a world-first, an undeclared type of ice loss in the Arctic has been measured" srcSet="/_next/image?url=https%3A%2F%2Fimages.interestingengineering.com%2F1200x675%2Ffilters%3Aformat(webp)%2F2022%2F11%2F10%2Fimage%2Fpng%2FQpMgviC2T9LhKNrtWQo9UOC9tU59f9gcQO0pf04l.png&amp;w=96&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fimages.interestingengineering.com%2F1200x675%2Ffilters%3Aformat(webp)%2F2022%2F11%2F10%2Fimage%2Fpng%2FQpMgviC2T9LhKNrtWQo9UOC9tU59f9gcQO0pf04l.png&amp;w=256&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fimages.interestingengineering.com%2F1200x675%2Ffilters%3Aformat(webp)%2F2022%2F11%2F10%2Fimage%2Fpng%2FQpMgviC2T9LhKNrtWQo9UOC9tU59f9gcQO0pf04l.png&amp;w=256&amp;q=75" decoding="async" data-nimg="fixed" class="Home_thumbnail__b5kdq" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /></span></a></div><div class="MoreStories_articleBlock__13iF4 article-block" style="padding-top:0px;margin:0px"><a href="/science"><span class="article-type science">science</span></a><a class="Home_premiumName__Xv1LR" href="/premium"><img src="/img/premium.png" alt="premium" /></a><a href="/science/ice-loss-arctic-measured"><span class="MoreStories_articleTitle__cAkbM">In a world-first, an undeclared type of ice loss in the Arctic has been measured</span></a><div class="author-info"><a href="/author/sade-agard">Sade Agard</a>|<!-- --> <!-- --> <!-- -->11/14/2022</div></div></div><div class="d-flex mb-6 flex-sm-column flex-md-row flex-l-row flex-xl-row" style="margin-bottom:15px"><div style="padding-right:15px"><a href="/science/bouncing-universe-models-wrong"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:96px;height:96px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img alt="How did the universe begin? Study reveals why the ‘bouncing’ theory is wrong" srcSet="/_next/image?url=https%3A%2F%2Fimages.interestingengineering.com%2F1200x675%2Ffilters%3Aformat(webp)%2F2022%2F08%2F24%2Fimage%2Fjpeg%2Fd6gEUdpu3QQ1r0veCEsFAu4UdtjjfJjuAz1PnRfM.jpg&amp;w=96&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fimages.interestingengineering.com%2F1200x675%2Ffilters%3Aformat(webp)%2F2022%2F08%2F24%2Fimage%2Fjpeg%2Fd6gEUdpu3QQ1r0veCEsFAu4UdtjjfJjuAz1PnRfM.jpg&amp;w=256&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fimages.interestingengineering.com%2F1200x675%2Ffilters%3Aformat(webp)%2F2022%2F08%2F24%2Fimage%2Fjpeg%2Fd6gEUdpu3QQ1r0veCEsFAu4UdtjjfJjuAz1PnRfM.jpg&amp;w=256&amp;q=75" decoding="async" data-nimg="fixed" class="Home_thumbnail__b5kdq" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /></span></a></div><div class="MoreStories_articleBlock__13iF4 article-block" style="padding-top:0px;margin:0px"><a href="/science"><span class="article-type science">science</span></a><a class="Home_premiumName__Xv1LR" href="/premium"><img src="/img/premium.png" alt="premium" /></a><a href="/science/bouncing-universe-models-wrong"><span class="MoreStories_articleTitle__cAkbM">How did the universe begin? Study reveals why the ‘bouncing’ theory is wrong</span></a><div class="author-info"><a href="/author/paul-ratner">Paul Ratner</a>|<!-- --> <!-- --> <!-- -->8/24/2022</div></div></div></div></div><div class="MoreStories_morestoriesblock__2QKZX"><div class="Stroke_stroked__Ml2jT stroked "> <span>More Stories</span> </div><div class="d-flex flex-column mb-3 flex-sm-column flex-md-row flex-l-row flex-xl-row"><div class="MoreStories_articleBlock__13iF4 article-block"><a href="/innovation"><span class="article-type innovation">innovation</span></a><br /><a href="/innovation/two-companies-recycle-all-plastics-mixed"><span class="MoreStories_articleTitle__cAkbM">All types of plastics now recyclable thanks to two companies</span></a><div class="author-info"><a href="/author/stephen-vicinanza/page/1">Stephen Vicinanza</a>|<!-- --> <!-- --> <!-- -->12/10/2022</div></div><div class="MoreStories_articleBlock__13iF4 article-block"><a href="/health"><span class="article-type health">health</span></a><br /><a href="/health/trial-sees-tumors-shrink"><span class="MoreStories_articleTitle__cAkbM">Pilot trial sees tumors shrink or disappear in 78% of patients</span></a><div class="author-info"><a href="/author/loukia-papadopoulos/page/1">Loukia Papadopoulos</a>|<!-- --> <!-- --> <!-- -->12/11/2022</div></div><div class="MoreStories_articleBlock__13iF4 article-block"><a href="/innovation"><span class="article-type innovation">innovation</span></a><br /><a class="Home_premiumName__Xv1LR" href="/premium" style="margin-left:0px"><img src="/img/premium.png" alt="premium" /></a><a href="/innovation/amazon-hosts-aquila-quantum-computer"><span class="MoreStories_articleTitle__cAkbM">Amazon hosts a first in Quantum computing: Aquila, a neutral-atom Quantum computer</span></a><div class="author-info"><a href="/author/stephen-vicinanza/page/1">Stephen Vicinanza</a>|<!-- --> <!-- --> <!-- -->12/11/2022</div></div></div></div></div></div></div></div></section></div><div class="d-lg-block d-none col-lg-3"><div class="Product_block2__k0KV6" style="margin-left:-20px"><div class="Product_imageStyle__ghSsh"><div class="sovrn-side-1" style="margin-bottom:50px"></div></div></div></div></div></div></div></article></div><div><div style="display:flex;max-width:960px;align-items:center;justify-content:center;margin:0 auto;padding:0 10px"><div class="OUTBRAIN" data-src="https://interestingengineering.com/culture/video-streaming-polluting-as-driving" data-widget-id="GS_1"></div></div></div><section><div class="Toastify"></div></section></main><div><div class="clearfix"></div><footer class="NewCustomFooter_footer__dtO2m"><div><div class="NewCustomFooter_flexContainer__jaD4B"><div class="NewCustomFooter_footerMainLinksBlock__hn0Ts"><div class="NewCustomFooter_joinCommunitySocialBlock__gn29q"><div class="NewCustomFooter_joinCommunityBlock__WwcHD"><div class="NewCustomFooter_joinCommunityTitle__Fzf8P">Join the community today</div><form method="post" action="https://api.interestingengineering.com/site/newsletter/subscribe"><div class="NewCustomFooter_joinInputGroup__Z2qfE input-group"><input type="email" required="" placeholder="Email Address" name="email" class="NewCustomFooter_joinCommunityFormInput__xX0yu form-control" /><input type="hidden" name="group_id" value="2" /><button type="submit" class="NewCustomFooter_joinCommunityFormSubmitBtn__IfJei btn btn-primary">Join</button></div></form></div><div class="NewCustomFooter_followUsBlock__GuZ_A"><div class="NewCustomFooter_socialSection2__g7lW0"><div><div class="NewCustomFooter_socialSection2Content__HsZLR"><div class="NewCustomFooter_follow__KMrr_">Follow us on</div><div class="NewCustomFooter_social2Left__OEbS3"><div class="NewCustomFooter_social2Icon___sckW"><a href="https://facebook.com/interestingengineering" rel="noopener noreferrer" target="_blank"><i class="icon-facebook"></i></a></div><div class="NewCustomFooter_social2Icon___sckW"><a href="https://instagram.com/interestingengineering" rel="noopener noreferrer" target="_blank"><i class="icon-instagram"></i></a></div><div class="NewCustomFooter_social2Icon___sckW"><a href="https://www.youtube.com/c/Interestingengineeringofficial" rel="noopener noreferrer" target="_blank"><i class="icon-youtube"></i></a></div><div class="NewCustomFooter_social2Icon___sckW"><a href="https://twitter.com/IntEngineering" rel="noopener noreferrer" target="_blank"><i class="icon-twitter"></i></a></div><div class="NewCustomFooter_social2Icon___sckW"><a href="https://www.linkedin.com/company/interestingengineering/" rel="noopener noreferrer" target="_blank"><i class="icon-linkedin"></i></a></div><div class="NewCustomFooter_social2Icon___sckW"><a href="https://flipboard.com/@intengineering" rel="noopener noreferrer" target="_blank"><i class="icon-flipboardd"></i></a></div></div></div></div></div></div></div><div class="NewCustomFooter_descSection__4UG7i"><div><a href="/about-us">About Us</a></div><div><a href="/about-us#career">Career</a></div><div><a href="/contact-us">Contact Us</a></div><div><a href="/faqs">Faq</a></div><div><a href="/advertise">Advertise with us</a></div><div><a href="/newsletter">Newsletter</a></div><div><a href="javascript:void(0);">Subscription</a></div></div></div><div class="NewCustomFooter_footerRightBlock__5NiYk"><div class="NewCustomFooter_followUsBlock__GuZ_A"><div class="NewCustomFooter_socialSection2__g7lW0"><div class="NewCustomFooter_socialSection2Content__HsZLR"><div class="NewCustomFooter_follow__KMrr_">Follow us on</div><div class="NewCustomFooter_social2Left__OEbS3"><div class="NewCustomFooter_social2Icon___sckW"><a href="https://facebook.com/interestingengineering" rel="noopener noreferrer" target="_blank"><i class="icon-facebook"></i></a></div><div class="NewCustomFooter_social2Icon___sckW"><a href="https://instagram.com/interestingengineering" rel="noopener noreferrer" target="_blank"><i class="icon-instagram"></i></a></div><div class="NewCustomFooter_social2Icon___sckW"><a href="https://www.youtube.com/c/Interestingengineeringofficial" rel="noopener noreferrer" target="_blank"><i class="icon-youtube"></i></a></div><div class="NewCustomFooter_social2Icon___sckW"><a href="https://twitter.com/IntEngineering" rel="noopener noreferrer" target="_blank"><i class="icon-twitter"></i></a></div><div class="NewCustomFooter_social2Icon___sckW"><a href="https://www.linkedin.com/company/interestingengineering/" rel="noopener noreferrer" target="_blank"><i class="icon-linkedin"></i></a></div><div class="NewCustomFooter_social2Icon___sckW"><a href="https://flipboard.com/@intengineering" rel="noopener noreferrer" target="_blank"><i class="icon-flipboardd"></i></a></div></div></div></div></div><div class="NewCustomFooter_logoRight__o6DMF"><a href="/"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27168%27%20height=%2750%27/%3e" /></span><img alt="ie-logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img alt="ie-logo" srcSet="/img/logo.svg 1x, /img/logo.svg 2x" src="/img/logo.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a></div></div></div></div><div class="NewCustomFooter_footerBottomBlock__HILG7"><div class="NewCustomFooter_footerBottomContainer__Tmrqg"><div class="NewCustomFooter_footerBottomSection__1X7YY"><div class="NewCustomFooter_footerBottomSectionRight__uLxE7"><div><a href="/"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27134%27%20height=%2740%27/%3e" /></span><img alt="ie-logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img alt="ie-logo" srcSet="/_next/image?url=%2Fimg%2Fie.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimg%2Fie.png&amp;w=384&amp;q=75 2x" src="/_next/image?url=%2Fimg%2Fie.png&amp;w=384&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a></div></div><div class="NewCustomFooter_footerBottomSectionLeft__97RXX"><div class="NewCustomFooter_infoSection__wJ_pY"><ul><li><a href="/policies">Policies</a></li><li><a href="/tos">Terms of Service</a></li><li><a href="/donotsell">Do Not Sell My Personal Information</a></li><li><a href="/sitemap">Site Map</a></li></ul></div></div></div><div class="NewCustomFooter_copyrightSection__q4qUt"><ul><li><a href="/">© Copyright 2022</a></li><li><a href="/">Interesting Engineering, Inc.</a></li><li><a href="/">All Rights Reserved</a></li></ul></div></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"7789b4001f8958a8","token":"9e8f8db825144d2b9bd57539d3c51810","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body></html>