<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name='viewport' content='width=device-width, initial-scale=1.0, user-scalable=0' /> <title> Here’s How Humans Have Lived in Space For Over Two Decades</title> <meta name="description" content='The International Space Station (ISS) is a scientific research platform that has been orbiting the Earth since 1998. How does its crew survive there and what do they do?'> <meta name="keywords" content="ISS, international space station, live in space"> <meta property="og:title" content="Here&rsquo;s How (And Why) Humans Have Lived in Space For Over Two Decades" /> <meta property="og:description" content="The International Space Station (ISS) is a scientific research platform that has been orbiting the Earth since 1998. How does its crew survive there and what do they do?" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://interestingengineering.com/iss-anniversary-heres-how-and-why-humans-have-lived-in-space-for-over-two-decades" /> <meta property="og:image" content="https://inteng-storage.s3.amazonaws.com/img/iea/r1OrQbZMwn/sizes/overall-exterior-views-of-the-iss-during-undocking-and-flyaround_md.jpg" /> <meta property="og:image:alt" content="Here&rsquo;s How (And Why) Humans Have Lived in Space For Over Two Decades" /> <meta property="fb:pages" content="139188202817559"/> <meta property="fb:app_id" content="467815213795758"/> <link rel="shortcut icon" href="https://assets.interestingengineering.com/icons-v2/favicon.ico?v=15"> <link rel="apple-touch-icon" sizes="57x57" href="https://assets.interestingengineering.com/icons-v2/apple-icon-57x57.png?v=15"> <link rel="apple-touch-icon" sizes="60x60" href="https://assets.interestingengineering.com/icons-v2/apple-icon-60x60.png?v=15"> <link rel="apple-touch-icon" sizes="72x72" href="https://assets.interestingengineering.com/icons-v2/apple-icon-72x72.png?v=15"> <link rel="apple-touch-icon" sizes="76x76" href="https://assets.interestingengineering.com/icons-v2/apple-icon-76x76.png?v=15"> <link rel="apple-touch-icon" sizes="114x114" href="https://assets.interestingengineering.com/icons-v2/apple-icon-114x114.png?v=15"> <link rel="apple-touch-icon" sizes="120x120" href="https://assets.interestingengineering.com/icons-v2/apple-icon-120x120.png?v=15"> <link rel="apple-touch-icon" sizes="144x144" href="https://assets.interestingengineering.com/icons-v2/apple-icon-144x144.png?v=15"> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.interestingengineering.com/icons-v2/apple-icon-152x152.png?v=15"> <link rel="apple-touch-icon" sizes="180x180" href="https://assets.interestingengineering.com/icons-v2/apple-icon-180x180.png?v=15"> <link rel="icon" type="image/png" sizes="192x192" href="https://assets.interestingengineering.com/icons-v2/android-icon-192x192.png?v=15"> <link rel="icon" type="image/png" sizes="32x32" href="https://assets.interestingengineering.com/icons-v2/favicon-32x32.png?v=15"> <link rel="icon" type="image/png" sizes="96x96" href="https://assets.interestingengineering.com/icons-v2/favicon-96x96.png?v=15"> <link rel="icon" type="image/png" sizes="16x16" href="https://assets.interestingengineering.com/icons-v2/favicon-16x16.png?v=15"> <link rel="manifest" href="https://assets.interestingengineering.com/manifest.json"> <meta name="msapplication-TileColor" content="#007FC0"> <meta name="msapplication-TileImage" content="https://assets.interestingengineering.com/icons-v2/ms-icon-144x144.png?v=15"> <meta name="theme-color" content="#007FC0">  <meta name="csrf-token" content="peG5wzmcEDtc5EGOs7jE2VwFVCQSxMD5yPtvOl4h"> <link rel="dns-prefetch" href="https://inteng-storage.s3.amazonaws.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//stackpath.bootstrapcdn.com"> <link rel="dns-prefetch" href="//www.facebook.com"> <link rel="dns-prefetch" href="//connect.facebook.net"> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//www.googletagservices.com"> <link rel="dns-prefetch" href="//adserver-us.adtech.advertising.com"> <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com"> <link rel="dns-prefetch" href="//www.stack-sonar.com"> <link rel="dns-prefetch" href="//www.googletagmanager.com">  <script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://spellsalsa.com/v2rlz0Ro2yAAzpbn279qhf6ZMkhMRNO3zmuMU5tHz6fDr9HNOv0m7vxE",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(a,i,t,e){var n=i[t];!(function r(){if(!window.frames[e]){var t=a.body;if(t){var n=a.createElement("iframe");n.style.display="none",n.name=e,t.appendChild(n)}else setTimeout(r,5)}})();var c=[];function o(i){if(i&&i.data){var e,t="__tcfapiCall",c="string"==typeof i.data&&0<=i.data.indexOf(t);(e=c?((function a(t){try{return JSON.parse(t)}catch(n){}})(i.data)||{})[t]:(i.data||{})[t])&&n(e.command,e.version,function(t,n){var a={__tcfapiReturn:{returnValue:t,success:n,callId:e.callId}};i.source.postMessage(c?JSON.stringify(a):a,"*")},e.parameter)}}"function"!=typeof n&&(n=i[t]=i[t]||function f(){for(var t=[],n=0;n<arguments.length;n++)t.push(arguments[n]);if(!t.length)return c;"ping"===t[0]?t[2]({gdprAppliesGlobally:!!i.__cmpGdprAppliesGlobally,cmpLoaded:!1,cmpStatus:"stub"}):0<t.length&&c.push(t)},i.addEventListener?i.addEventListener("message",o,!1):i.attachEvent&&i.attachEvent("onmessage",o))})(document,window,"__tcfapi","__tcfapiLocator");;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://troubledtail.com/v2bhn7rS-aXN8Expl-4wrnxTv72cv8bJH6gW67gyyn6rDIGSCUmmUwC4hYeIOELNVBYMK3cuD",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script> <script> admiral("after", "cmp.loaded", function(data) { var PGWasAdded; function addPGwrapper() { if (PGWasAdded) return; var el = document.createElement("script"); el.src = "https://dsh7ky7308k4b.cloudfront.net/publishers/interestingengineeringcom_new.min.js"; el.async = true; document.head.append(el); PGWasAdded = true; } if (data.tcData && data.tcData.gdprApplies) { if ( data.tcData.purpose && data.tcData.purpose.consents && data.tcData.purpose.consents[1] ) { addPGwrapper(); } else { admiral("after", "cmp.updated", addPGwrapper); } } else { addPGwrapper(); } }); </script> <script src="https://assets.interestingengineering.com/assets/plugins/lazyload.min.js"></script> <link rel="alternate" type="application/atom+xml" href="/feed/atom" title="Interesting Engineering RSS Feed">  <link href="https://assets.interestingengineering.com/assets/plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet"> <link href="https://assets.interestingengineering.com/assets/css_v2/common.min.css?v=15" rel="stylesheet"> <link href="//stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" > <link href="https://assets.interestingengineering.com/color.css?v=15" rel="stylesheet"> <link href="https://assets.interestingengineering.com/assets/plugins/iziToast/dist/css/iziToast.min.css" rel="stylesheet"> <script src="https://assets.interestingengineering.com/assets/plugins/jquery/jquery-3.3.1.min.js"></script> <link href="https://assets.interestingengineering.com/assets/css_v2/content.min.css?v=15" rel="stylesheet"> <link href="https://assets.interestingengineering.com/assets/css_v2/post.min.css?v=15" rel="stylesheet"> <link href="https://assets.interestingengineering.com/assets/css_v2/dv2.min.css?v=15" rel="stylesheet"> <link href="https://assets.interestingengineering.com/assets/css_v2/lists.min.css?v=15" rel="stylesheet"> <link href="https://assets.interestingengineering.com/assets/css_v2/newsletter.min.css?v=15" rel="stylesheet"> <link href="https://assets.interestingengineering.com/assets/css_v2/subs.min.css?v=15" rel="stylesheet"> <link href="https://assets.interestingengineering.com/assets/css_v2/home.min.css?v=15" rel="stylesheet"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","keywords":["news","tech news","engineering news","science news","innovation news"],"inLanguage":"en-US","publisher":{"@type":"Organization","name":"Interesting Engineering","url":"https:\/\/interestingengineering.com","description":"Interesting Engineering is a cutting edge, leading community designed for all lovers of engineering, technology and science.","logo":{"@type":"ImageObject","height":"192","width":"192","url":"https:\/\/inteng-storage.s3.amazonaws.com\/icons\/nice-highres.png"},"sameAs":["https:\/\/www.facebook.com\/interestingengineering","https:\/\/twitter.com\/IntEngineering","https:\/\/www.linkedin.com\/company\/interestingengineering\/","https:\/\/www.instagram.com\/interestingengineering\/","https:\/\/www.youtube.com\/channel\/UCEuiOszNd6msGgqsD0f9YAQ","https:\/\/intengineering.tumblr.com\/","https:\/\/t.me\/ieofficial","https:\/\/flipboard.com\/@intengineering"],"potentialAction":{"@type":"SearchAction","target":"https:\/\/interestingengineering.com\/s\/search?q={search_term_string}","query-input":"required name=search_term_string"}},"mainEntityOfPage":{"@type":"CollectionPage","id":"https:\/\/interestingengineering.com"}}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","url":"https:\/\/interestingengineering.com\/iss-anniversary-heres-how-and-why-humans-have-lived-in-space-for-over-two-decades","dateCreated":"2021-11-19T17:51:54-05:00","datePublished":"2021-11-19T17:51:54-05:00","dateModified":"2021-11-19T17:51:54-05:00","keywords":["ISS","international space station","live in space"],"headline":"The International Space Station (ISS) is a scientific research platform that has been orbiting the Earth since","name":"ISS Anniversary: Here\u2019s How (And Why) Humans Have Lived in Space For Over Two Decades","description":"The International Space Station (ISS) is a scientific research platform that has been orbiting the Earth since 1998. How does its crew survive there and what do they do?","articleSection":"Innovation","image":{"@type":"ImageObject","height":"213","width":"500","url":"https:\/\/inteng-storage.s3.amazonaws.com\/img\/iea\/r1OrQbZMwn\/sizes\/overall-exterior-views-of-the-iss-during-undocking-and-flyaround_resize_md.jpg"},"publisher":{"@type":"Organization","name":"Interesting Engineering","url":"https:\/\/interestingengineering.com","description":"","logo":{"@type":"ImageObject","height":"389","width":"744","url":"https:\/\/inteng-storage.s3.amazonaws.com\/icons\/nice-highres.png"},"sameAs":["https:\/\/www.facebook.com\/interestingengineering","https:\/\/twitter.com\/IntEngineering","https:\/\/www.linkedin.com\/company\/interestingengineering\/","https:\/\/www.instagram.com\/interestingengineering\/","https:\/\/plus.google.com\/+Interestingengineeringofficial\/posts","https:\/\/www.youtube.com\/channel\/UCEuiOszNd6msGgqsD0f9YAQ","https:\/\/intengineering.tumblr.com\/","https:\/\/t.me\/ieofficial","https:\/\/flipboard.com\/@intengineering"]},"author":{"@type":"Person","name":"Maia Mulko","url":"https:\/\/interestingengineering.com\/author\/maia-mulko"},"creator":{"@type":"Person","name":"Maia Mulko","url":"https:\/\/interestingengineering.com\/author\/maia-mulko"},"speakable":{"@type":"SpeakableSpecification","cssSelector":[".content-title",".content-text"]},"mainEntityOfPage":{"@type":"WebPage","id":"https:\/\/interestingengineering.com\/iss-anniversary-heres-how-and-why-humans-have-lived-in-space-for-over-two-decades"}}</script> <link rel="dns-prefetch" href="//graph.facebook.net"> <link rel="canonical" href="https://interestingengineering.com/iss-anniversary-heres-how-and-why-humans-have-lived-in-space-for-over-two-decades" /> <link href="https://assets.interestingengineering.com/assets/plugins/jssocials/jssocials-theme-flat.css" rel="stylesheet"> <link href="https://assets.interestingengineering.com/assets/plugins/jssocials/jssocials.css" rel="stylesheet"> <script> var c = 0; </script> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> <meta property="og:image:width" content="864" /> <meta property="og:image:height" content="486" /> <meta property="article:published_time" content="2021-11-19T17:51:54-05:00" /> <meta property="article:modified_time" content="2021-11-19T17:51:54-05:00" /> <meta property="og:updated_time" content="2021-11-19T17:51:54-05:00" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@IntEngineering" /> <meta name="twitter:title" content="Here&rsquo;s How (And Why) Humans Have Lived in Space For Over Two Decades" /> <meta name="twitter:description" content="The International Space Station (ISS) is a scientific research platform that has been orbiting the Earth since 1998. How does its crew survive there and what do they do?" /> <meta name="twitter:image" content="https://inteng-storage.s3.amazonaws.com/img/iea/r1OrQbZMwn/sizes/overall-exterior-views-of-the-iss-during-undocking-and-flyaround_md.jpg" /> <meta name="twitter:creator" content="@IntEngineering"> <link rel="amphtml" href="https://amp.interestingengineering.com/iss-anniversary-heres-how-and-why-humans-have-lived-in-space-for-over-two-decades"> <script>!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>  <script> window.ie = {"csrfToken":"peG5wzmcEDtc5EGOs7jE2VwFVCQSxMD5yPtvOl4h"}; url = "https://interestingengineering.com/iss-anniversary-heres-how-and-why-humans-have-lived-in-space-for-over-two-decades"; </script> <script> (function (s,o,n,a,r,i,z,e) {s['StackSonarObject']=r;s[r]=s[r]||function(){ (s[r].q=s[r].q||[]).push(arguments)},s[r].l=1*new Date();i=o.createElement(n), z=o.getElementsByTagName(n)[0];i.async=1;i.src=a;z.parentNode.insertBefore(i,z) })(window,document,'script','https://www.stack-sonar.com/ping.js','stackSonar'); stackSonar('stack-connect-p', '285'); </script> <script> var dataLayer = [{ 'irefID': "IEA1679875", 'iauthor': "Maia Mulko", 'icat1': "Innovation", 'icat2': "", 'iseocontent': "0", 'iparagraphcount': "26", 'iwordcount': "1367", 'ilogin': "0", 'ipublishdate': "20211119", 'ipublishtime': "17:51:54", 'itag': "ISS, international space station, live in space", 'ifromurl': "https://interestingengineering.com", 'ipagetype': "detail", 'ibrand': "", 'ifotocount': "3", 'ivideocount': "1", 'iAdblockStatus': "0", }];</script><script> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MM4VBX4');</script>  <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(53308081, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script>   <script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '657415324884715'); fbq('track', 'PageView'); </script>  <script type='text/javascript'> (function() { var _sf_async_config = window._sf_async_config = (window._sf_async_config || {}); _sf_async_config.uid = 66054; _sf_async_config.domain = 'interestingengineering.com'; _sf_async_config.useCanonical = true; _sf_async_config.useCanonicalDomain = true; function loadChartbeat() { var e = document.createElement('script'); var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript'; e.async = true; e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n); } loadChartbeat(); })(); </script> </head><body class="header-bar"> <noscript><img src="https://mc.yandex.ru/watch/53308081" style="position:absolute; left:-9999px;" alt="Yandex"/></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=657415324884715&ev=PageView&noscript=1" alt="Facebook"/></noscript> <div id="pg-wp">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MM4VBX4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <header id="header" class="navbar-fixed-top"> <nav class="navbar navbar-default" id="slide-nav"> <div class="container-fluid"> <div class="navbar-header"> <button type="button" id="nav-icon" name="Navigation" aria-label="Navigation" class="navbar-toggle collapsed text-hide"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a class="navbar-brand text-hide" title="Interesting Engineering" href="https://interestingengineering.com">Interesting Engineering</a> </div> <div id="slidemenu"> <ul class="nav navbar-nav main-nav"><li class="active"><a href="https://interestingengineering.com/innovation"><span>Innovation</span></a><span class="color-innovation"></span></li><li><a href="https://interestingengineering.com/science"><span>Science</span></a></li><li><a href="https://interestingengineering.com/culture"><span>Culture</span></a></li><li><a href="https://interestingengineering.com/health"><span>Health</span></a></li><li><a href="https://interestingengineering.com/transportation"><span>Transportation</span></a></li><li><a href="https://interestingengineering.com/video"><span><i class="fa fa-play menu-sign" aria-hidden="true">&nbsp;</i>Videos</span></a></li><li><a href="https://interestingengineering.com/diy"><span>DIY</span></a></li></ul> </div> <div class="visible-lg-block visible-md-block gradient"></div> <div id="sidebar"> <div id="sidemenu"> <ul class="nav navbar-nav navbar-right socialmenu"> <li class="divider-vertical visible-md-inline-block visible-lg-inline-block"></li> <li><a href="https://www.facebook.com/interestingengineering" target="_blank" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a></li> <li><a href="https://twitter.com/IntEngineering" target="_blank" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></li> <li><a href="https://www.youtube.com/channel/UCEuiOszNd6msGgqsD0f9YAQ" target="_blank" title="Youtube"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li> <li><a href="https://www.instagram.com/interestingengineering/" target="_blank" title="Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a></li> <li><a href="https://www.linkedin.com/company/interestingengineering/" target="_blank" title="Linkedin"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li> <li><a href="https://interestingengineering.com/feed" target="_blank" title="Rss"><i class="fa fa-rss" aria-hidden="true"></i></a></li> <li><a href="https://t.me/ieofficial" target="_blank" title="Telegram"><i class="fa fa-telegram" aria-hidden="true"></i></a></li> <li class="hidden-md hidden-lg"><a href="https://flipboard.com/@intengineering" title="Flipboard" class="icon-flipboard-white"></a></li> <li class="hidden-sm hidden-xs"><a href="https://flipboard.com/@intengineering" title="Flipboard" class="icon-flipboard"></a></li> <li>&nbsp;&nbsp;&nbsp;</li> </ul> </div> <div class="mobile-menu"> <form id="search" class="header-box" action="https://interestingengineering.com/s/search"> <button class="search-button" type="submit" aria-label="Search"><i class="fa fa-search" aria-hidden="true"></i></button> <input type="search" name="q" id="search-input" placeholder="Search"> <input type="hidden" name="sort" value="new"> <button class="search-toggle-button" aria-label="Search Toggle" type="button" name="search-toggle"><i class="fa fa-search" aria-hidden="true"></i></button> </form> </div> </div> </div> </nav> <div class="category-bar clearfix color-innovation "> <div class="category-name color-innovation"> <a href="https://interestingengineering.com/innovation">Innovation</a> </div> </div> <div id="navbar-height-col" style="left: -248px;"></div> </header> <div class="overlay"></div> <main id="page-content"> <div class="ias-push"> <div class="hidden">1679875</div> <div class="ias-push-item"> <script> var gtmData = ""; </script> <div class="adW"> <div class="adC spBg"> <span class="adL">Advertisement</span>   <div class="adA hidden-xs hidden-sm" style='height:250px; width:970px;'> <div id='div-gpt-ad-interestingengineeringcom38210'></div> </div>   <div class="adA hidden-md hidden-lg" style='height:50px; width:320px;'> <div id='div-gpt-ad-interestingengineeringcom34971'></div> </div> </div> </div> <div class="content-wrp container row clearfix"> <div class="content-header column-left"> <div class="content-category clearfix"> <div class="category-title-light small pull-left text-uppercase"> <ol class="simple-nav"> <li> <a href="https://interestingengineering.com/innovation"> <span>Innovation</span> </a> </li> </ol> <span class="color-innovation"></span> </div> </div> <h1 class="content-title" data-url="https://interestingengineering.com/iss-anniversary-heres-how-and-why-humans-have-lived-in-space-for-over-two-decades" data-id="iss-anniversary-heres-how-and-why-humans-have-lived-in-space-for-over-two-decades">ISS Anniversary: Here&rsquo;s How (And Why) Humans Have Lived in Space For Over Two Decades</h1> <p class="content-sub-title">Happy birthday, ISS.</p> <div class="content"> <div class="content-tag tag-top border-bottom"> <div class="post-tag"> <a class="clearfix pull-left" href="https://interestingengineering.com/author/maia-mulko" rel="author"> <img data-pin-nopin="true" src="https://inteng-storage.s3.amazonaws.com/avatars/kVQuYjFo1Tra_thumb.jpg" alt="Maia Mulko" class="hidden-xs img-circle"> </a> <div class="clearfix"> <span>By&nbsp;</span> <a href="https://interestingengineering.com/author/maia-mulko" rel="author" class="m-0">Maia Mulko</a> </div> <span>Nov 19, 2021 </span> </div> <div class="content-share"> <div class="jssocials-share jssocials-share-facebook"> <a target="_blank" rel="nofollow" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterestingengineering.com%2Fiss-anniversary-heres-how-and-why-humans-have-lived-in-space-for-over-two-decades" class="jssocials-share-link"> <i class="fa fa-facebook jssocials-share-logo"></i> </a> </div> <div class="jssocials-share jssocials-share-twitter"> <a target="_blank" rel="nofollow" href="https://twitter.com/share?url=https%3A%2F%2Finterestingengineering.com%2Fiss-anniversary-heres-how-and-why-humans-have-lived-in-space-for-over-two-decades" class="jssocials-share-link"> <i class="fa fa-twitter jssocials-share-logo"></i> </a> </div> <div class="jssocials-share jssocials-share-linkedin"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Finterestingengineering.com%2Fiss-anniversary-heres-how-and-why-humans-have-lived-in-space-for-over-two-decades" class="jssocials-share-link"> <i class="fa fa-linkedin jssocials-share-logo"></i> </a> </div> <div class="jssocials-share jssocials-share-reddit"> <a target="_blank" rel="nofollow" href="https://www.reddit.com/submit?url=https%3A%2F%2Finterestingengineering.com%2Fiss-anniversary-heres-how-and-why-humans-have-lived-in-space-for-over-two-decades" class="jssocials-share-link"> <i class="fa fa-reddit-alien jssocials-share-logo"></i> </a> </div> </div> </div> <article class="content clearfix"> <div class="content-image"> <picture> <img class="img-responsive" src="https://inteng-storage.s3.amazonaws.com/img/iea/r1OrQbZMwn/sizes/overall-exterior-views-of-the-iss-during-undocking-and-flyaround_resize_md.jpg" alt="ISS Anniversary: Here’s How (And Why) Humans Have Lived in Space For Over Two Decades"> </picture> <div class="image-info row clearfix"> <span class="pull-left">Exterior views of the ISS </span> <span class="pull-right"><a href="https://nara.getarchive.net/media/s114e7380-sts-114-overall-exterior-views-of-the-iss-during-undocking-and-flyaround-3b847a" rel="nofollow" target="_blank">Source: NARA</a></span> </div> </div> <div class="content-text clearfix"> <p id="p-0"><span>The first components of the International Space Station (ISS) were launched on November 20, 1998, roughly 12 years after the first Soviet MIR-2 module was launched and a full 25 years after Skylab</span><em><span>.&nbsp;</span></em></p><p id="p-1"><span>The ISS took 10 years and more than 30 missions to assemble. It is the result of unprecedented scientific and engineering collaboration among five space agencies representing 21 countries: NASA (United States of America), Roscosmos (Russia), JAXA (Japan), CSA (Canada), and ESA (16 EU countries and the UK).</span></p><p id="p-2"><span>With fully-equipped laboratories and advanced life support systems powered by solar arrays, the ISS has space for up to seven crew members to live and work, conducting many kinds of research in low Earth orbit.&nbsp;</span></p><p id="p-3"><span><a class="underline border-color-innovation" href="https://interestingengineering.com/take-a-tour-of-the-iss-with-this-beautiful-photogrammetric-3d-reconstruction" rel="dofollow" target="_blank" data-id="embedded internal links" data-type="link" data-url="https://interestingengineering.com/take-a-tour-of-the-iss-with-this-beautiful-photogrammetric-3d-reconstruction">Let&rsquo;s explore</a> (and celebrate) one of the most impressive pieces of engineering ever created.</span></p><h2><span>What is a modular space station?</span></h2><p id="p-4"><span>The ISS is a modular space station. This means that it&rsquo;s made of several pressurized modules (currently 16). These were launched at different times in the ISS' history.&nbsp;</span></p><div class="embed-ad" id="ad-4"><div class="vad-player"><script type="text/javascript">if(screen.width>1013){var videoScript=document.createElement('script');videoScript.setAttribute('id','61af412dc5204789931f30d66985517c');videoScript.text=`(new Image()).src ='https://capi.connatix.com/tr/si?token=acf67e29-1db6-4450-85ab-3c566039329f';cnx.cmd.push(function(){cnx({playerId:'acf67e29-1db6-4450-85ab-3c566039329f'}).render('61af412dc5204789931f30d66985517c')})`}else{ var videoScript=document.createElement('script');videoScript.setAttribute('src','https://player.anyclip.com/anyclip-widget/lre-widget/prod/v1/src/lre.js'),videoScript.setAttribute('pubname','interestingengineeringcom'),videoScript.setAttribute('widgetname','001w000001ZTZiS_1505');}var currentScript=document.currentScript||document.scripts[document.scripts.length-1];currentScript.parentNode.insertBefore(videoScript,currentScript.nextSibling);</script></div></div><figure class="image"><picture><img class="img-responsive" title="ISS blueprint " src="https://inteng-storage.s3.amazonaws.com/img/iea/r1OrQbZMwn/sizes/iss-blueprint_resize_md.png" alt="ISS blueprint" data-pin-nopin="true"></picture><figcaption><a class="underline border-color-innovation" href="https://www.flickr.com/photos/165445115@N07/44304304270/" rel="nofollow" target="_blank"><em>Source:&nbsp;Daniel Molybdenum/Flickr</em></a></figcaption></figure><p id="p-5"><span>The first modules &ndash; the Russian-built Zarya ("Sunrise") cargo block, and the U.S.-built Unity connecting node &ndash; were launched in 1998. On Dec. 6, the STS-88 crew captured Zarya and mated it with Unity inside the shuttle's payload bay. Despite never having been in the same hemisphere, the two pieces mated together perfectly.</span></p><p id="p-6">However, these first two modules lacked a long-term life support system and that&rsquo;s why the ISS wasn&rsquo;t occupied until 2000. By that time the&nbsp;<span>Zvezda Service Module had been added. This provided station living quarters, life support systems, electrical power distribution, data processing systems, flight control systems, propulsion systems, communications systems, and&nbsp;a docking port, and served as the early cornerstone for the first human habitation of the station. </span></p><p id="p-7"><span>Zvezda was followed soon after by the first sections of the </span> Integrated Truss Structure. This has a total of 11 segments that act as attachment points for solar arrays, thermal control radiators, and external payloads as well as&nbsp;electrical and cooling utility lines and the<span>&nbsp;</span><a href="https://www.nasa.gov/mission_pages/station/structure/elements/mobile-base-system" class="underline border-color-innovation" target="_blank" rel="nofollow">Mobile Transporter</a><span>&nbsp;</span>rails.&nbsp;</p><div class="embed-ad" id="ad-7"><div class="adW b-margin-20 visible-xs visible-sm"><div class="adC spBg"><span class="adL">Advertisement</span><div class="adA" id="div-gpt-ad-interestingengineeringcom38215" style="height:280px; width:336px;"></div></div></div></div><p id="p-8"><span>The Nauka ("Science") Multipurpose Laboratory Module, launched July 21, 2021, is the latest module of the ISS. It serves as a science facility, docking port, and spacewalk airlock for future operations. There are also plans to add at least one more module to the ISS.&nbsp;</span></p><h2><span>What is the purpose of the ISS?</span></h2><p id="p-9"><span>The main purpose of the ISS is as a base to conduct scientific research in the fields of astronomy, astrobiology, meteorology, chemistry, space weather, space medicine, and more.&nbsp;</span></p><p id="p-10"><span>For that, it contains seven research or laboratory modules: Columbus (ESA), Destiny (NASA), Rassvet and Poisk (Russian Mini-Research Module 1 and 2 respectively), Kibo (Japanese Experiment Module), and Nauka (Multipurpose Laboratory Module). Besides the labs, the ISS also has additional scientific hardware located at different points around the station.&nbsp;</span></p><figure class="image"><picture><img class="img-responsive" title="Materials Science Research Rack" src="https://inteng-storage.s3.amazonaws.com/img/iea/r1OrQbZMwn/sizes/iss-racks_resize_md.jpg" alt="Materials Science Research Rack" data-pin-nopin="true"></picture><figcaption><a class="underline border-color-innovation" href="https://www.flickr.com/photos/nasamarshall/9085541909" rel="nofollow" target="_blank">Materials Science Research Rack. <em>Source: NASA/Flickr</em></a></figcaption></figure><p id="p-11"><span>Around 3,000 scientific studies or experiments have been performed on the ISS. S</span><span>cience aboard the ISS has blossomed as astronauts have devoted more time to research. Many of these studies aim at identifying the effects of microgravity on the human body and how materials behave in space.</span></p><div class="embed-ad" id="ad-11"><div class="adW b-margin-20 visible-xs visible-sm"><div class="adC spBg"><span class="adL">Advertisement</span><div class="adA" id="div-gpt-ad-interestingengineeringcom38216" style="height:280px; width:336px;"></div></div></div></div><p id="p-12"><span>Ultimately, many of these studies could help pave the way for humans to travel and reside in space for a long time without suffering from muscle atrophy and bone loss &mdash; some of the most common health problems related to weightlessness. In fact, the ISS crew members must exercise for about two hours each day to avoid these issues. This is why the ISS is equipped with a space-adapted treadmill, a stationary bike, and weightlifting equipment.&nbsp;</span></p><p id="p-13"><span>Other studies focus on Earth&rsquo;s atmosphere and on the Sun&rsquo;s cosmic rays. The ISS crew has also conducted research on cosmic dust, dark matter, and antimatter in the universe, among many others</span></p><h2><span>Life on the ISS</span></h2><p id="p-14"><span>Life on the ISS is possible thanks to advanced life support systems providing air, water, and food.&nbsp;</span></p><div class="embed-ad" id="ad-14"><div class="adW b-margin-20 visible-xs visible-sm"><div class="adC spBg"><span class="adL">Advertisement</span><div class="adA" id="div-gpt-ad-interestingengineeringcom38217" style="height:280px; width:336px;"></div></div></div></div><p id="p-15"><span>Most of the oxygen used on the ISS is generated through electrolysis, a process in which electricity from&nbsp;the station's solar panels is used to split water into hydrogen gas and oxygen gas.&nbsp;</span><span>The oxygen is released into the spacecraft&rsquo;s atmosphere so that astronauts can breathe. Exhaled carbon dioxide is removed using zeolite, a sponge-like material that absorbs CO2.&nbsp;</span></p><p id="p-16"><span>But where does the water come from? It would be too difficult and expensive to take water from the Earth to the ISS. Consider that at least 4000 gallons of water per year would be needed to sustain a four-people crew (and there&rsquo;s room for seven in the ISS). So it&rsquo;s more practical to produce it up there, or rather, reuse it.&nbsp;</span><span></span></p><p id="p-17"><span>The ISS's Water Reclamation System (WRS) takes water from the astronauts&rsquo; urine, as well as from humidity and condensation on the station, and purifies it to turn it into potable water.&nbsp;&nbsp;</span><span>Some water is also shipped from the Earth to the station to ensure that there's enough "fresh" water being mixed in for the crew.&nbsp;</span><span></span><span></span></p><div class="embed-ad" id="ad-17"><div class="adW b-margin-20 visible-xs visible-sm"><div class="adC spBg"><span class="adL">Advertisement</span><div class="adA" id="div-gpt-ad-interestingengineeringcom38218" style="height:280px; width:336px;"></div></div></div></div><p id="p-18"><span>The crew uses this water to produce oxygen, drink, and wash. There are no showers on the ISS because water doesn&rsquo;t fall down in microgravity. Instead, the astronauts&nbsp;</span><span>use liquid soap, water, and rinseless shampoo. They squeeze liquid soap and water from pouches onto their skin and towels to wipe off the excess water.&nbsp;</span></p><p id="p-19"><span><span class="embed-responsive embed-responsive-16by9"><iframe src="//www.youtube.com/embed/4siqZlP6XiE" allowfullscreen="allowfullscreen" class="embed-responsive-item"></iframe></span></span></p><p id="p-20"><span>As for food, it is brought to the ISS from Earth as pre-prepared meals in zip lock bags and cans. The astronauts have microwaves and convection ovens to cook with. Much of the food is dehydrated so that it doesn&rsquo;t spoil or become contaminated. But astronauts also have some fresh foods (mainly fruits and vegetables) refrigerated in the spacecraft. Their food supplies are usually re-stocked by an automated transfer vehicle every two months.&nbsp;</span><span></span></p><div class="embed-ad" id="ad-20"><div class="adW b-margin-20 visible-xs visible-sm"><div class="adC spBg"><span class="adL">Advertisement</span><div class="adA" id="div-gpt-ad-interestingengineeringcom38219" style="height:280px; width:336px;"></div></div></div></div><p id="p-21"><span>The ISS crew can also make coffee using a space-adapted coffee machine called ISSpresso. <a class="underline border-color-innovation" href="https://interestingengineering.com/it-was-one-of-those-nights-on-the-iss-when-all-went-wrong" rel="dofollow" target="_blank" data-id="embedded internal links" data-type="link" data-url="https://interestingengineering.com/it-was-one-of-those-nights-on-the-iss-when-all-went-wrong">They also have access to tea</a>, lemonade, and orange juice. They must drink it all with a straw though, as the liquids would float away from a glass.</span></p><figure class="image"><picture><img class="img-responsive" title="JAXA space food ramen" src="https://inteng-storage.s3.amazonaws.com/img/iea/r1OrQbZMwn/sizes/1200px-jaxa-space-food-ramen-seafood_resize_md.jpg" alt="JAXA space food ramen" data-pin-nopin="true"></picture><figcaption><a class="underline border-color-innovation" href="https://commons.wikimedia.org/wiki/File:JAXA_Space_food_Ramen_(Seafood).jpg" rel="nofollow" target="_blank">JAXA ramen.&nbsp;<em>Source:&nbsp;<span>Tnk3a/Wikimedia Commons</span></em></a></figcaption></figure><p id="p-22"><span>After the astronauts eat and drink, they may want to go to the bathroom. Due to microgravity conditions, they must fasten themselves to the toilet. To keep waste from floating off, the ISS toilet has a suction fan that sucks the waste away.&nbsp;</span></p><p id="p-23"><span>As for sleeping, the astronauts of the ISS wrap themselves in sleeping bags in small crew cabins. Each crew cabin is just big enough for one person. Given that laying down on a bed is not possible in microgravity, they simply doze off while floating in the sleeping pod. Some astronauts&nbsp;mimic the sensation of pressure from blankets using bungee cords or Velcro their heads to a cushion to get the feeling of lying on a pillow.</span></p><div class="embed-ad" id="ad-23"><div class="adW b-margin-20 visible-xs visible-sm"><div class="adC spBg"><span class="adL">Advertisement</span><div class="adA" id="div-gpt-ad-interestingengineeringcom38220" style="height:280px; width:336px;"></div></div></div></div><h2><span>How long will the ISS stay in low Earth orbit?</span></h2><p id="p-24"><span>Although the ISS is still working properly, <a class="underline border-color-innovation" href="https://interestingengineering.com/iss-as-we-know-it-may-be-coming-to-an-end" rel="dofollow" target="_blank" data-id="embedded internal links" data-type="link" data-url="https://interestingengineering.com/iss-as-we-know-it-may-be-coming-to-an-end">NASA plans on retiring it by the end of the decade</a>. One plan is for</span><span>&nbsp;private companies to build new space stations. According to NASA&rsquo;s Director of Commercial Spaceflight, Phil McAlister, NASA envisions being, "just one of many users instead of the primary sponsor and infrastructure supporter," for these new space stations.</span></p><p id="p-25"><span>This way, <a class="underline border-color-innovation" href="https://interestingengineering.com/international-space-station-will-save-nasa-1-billion-when-it-dies" rel="dofollow" target="_blank" data-id="embedded internal links" data-type="link" data-url="https://interestingengineering.com/international-space-station-will-save-nasa-1-billion-when-it-dies">NASA could save up to $1 billion dollars every year</a>. It could use this money to fund missions to the Moon, Mars, and perhaps further.</span></p> </div> </article> </div> <div class="clearfix"> <div class="adW hidden-xs hidden-sm"> <div class="adC spBg"> <span class="adL">Advertisement</span>   <div class="adA" style='min-width: 300px; display:flex; justify-content: center; align-items:center;'> <div id='div-gpt-ad-interestingengineeringcom38222'></div> </div> </div> </div> </div> <div class="news-icon"> <div class="news-container"> <span>Follow Us on</span> <div class="news-button-container"> <div class="google-news"> <a rel="nofollow" target="_blank" href="https://news.google.com/u/1/publications/CAAqBwgKMMualAsw2MapAw"></a> </div> <div class="news-break"> <a rel="nofollow" target="_blank" href="https://www.newsbreak.com/@c/512488"></a> </div> </div> </div> </div> <div class="container-fluid slim-subscription"> <div class="form-wrapper"> <form method="POST" action="https://interestingengineering.com/subscription" accept-charset="UTF-8" class="subscription sbs-form small-box text-center" style="width:100%;"><input name="_token" type="hidden" value="peG5wzmcEDtc5EGOs7jE2VwFVCQSxMD5yPtvOl4h"> <div class="clearfix"> <div class="clearfix b-margin-20"> <h2>Stay on top of the latest engineering news</h2> <span>Just enter your email and we’ll take care of the rest:</span> </div> <div class="clearfix b-margin-10"> <div class="frm"> <div class="input-group"> <input class="form-control" placeholder="Enter your email address" name="email" type="email"> </div> <button type="submit" class="btn btn-info">SUBSCRIBE</button> </div> </div> </div> <p class="ua-nl">By subscribing, you agree to our <a href="https://interestingengineering.com/terms-of-service" target="_blank">Terms of Use</a> and <a href="https://interestingengineering.com/privacy-policy" target="_blank">Privacy Policy</a>. You may unsubscribe at any time.</p> </form> </div> </div> <div class="recommended-wrapper clearfix"> <div class="recommended-list"> <div class="category-title-light big"> <h2>Sponsored Stories</h2> <span class="color-orange"></span> </div> <div class="OUTBRAIN" data-widget-id="AR_2" data-src="https://interestingengineering.com/iss-anniversary-heres-how-and-why-humans-have-lived-in-space-for-over-two-decades"></div> </div> </div> <div class="tb-margin"> <div id="ac-lre-player-ph"> <div id="ac-lre-player"></div> </div> <script>if(screen.width<=1013){var videoScript=document.createElement('script');videoScript.setAttribute('id','c8f14ff6af3a4b0787c6ac8aa978c62b');videoScript.text=`(new Image()).src ='https://capi.connatix.com/tr/si?token=acf67e29-1db6-4450-85ab-3c566039329f';cnx.cmd.push(function(){cnx({playerId:'acf67e29-1db6-4450-85ab-3c566039329f'}).render('c8f14ff6af3a4b0787c6ac8aa978c62b')})`}else{ var videoScript=document.createElement('script');videoScript.setAttribute('src','https://player.anyclip.com/anyclip-widget/lre-widget/prod/v1/src/lre.js'),videoScript.setAttribute('pubname','interestingengineeringcom'),videoScript.setAttribute('widgetname','001w000001ZTZiS_1263');}var currentScript=document.currentScript||document.scripts[document.scripts.length-1];currentScript.parentNode.insertBefore(videoScript,currentScript.nextSibling);</script> </div> <div class="recommended-list clearfix"> <div class="category-title-light big"> <h2>Recommended</h2> <span class="color-ice-blue"></span> </div> <div class="recommended-wrapper clearfix"> <article class="post"> <a class="post-image" href="https://interestingengineering.com/returning-iss-crew-might-have-to-hold-it-in-after-spacex-crew-dragon-toilet-issue"><img alt="Returning ISS Crew Might Have to Hold It In After SpaceX Crew Dragon Toilet Issue" src="https://assets.interestingengineering.com/assets/img/ie-default_md.png" data-original-set="https://inteng-storage.s3.amazonaws.com/img/iea/4N61APXK6J/sizes/dragon-capsule_xs.jpg" class="img-responsive"></a> <div class="post-header"> <a href="https://interestingengineering.com/science" title="Science" class="category-title category-title-sm color-science">Science</a> <h2 class="clearfix"><a title="Returning ISS Crew Might Have to Hold It In After SpaceX Crew Dragon Toilet Issue" href="https://interestingengineering.com/returning-iss-crew-might-have-to-hold-it-in-after-spacex-crew-dragon-toilet-issue">Returning ISS Crew Might Have to Hold It In After SpaceX Crew Dragon Toilet Issue</a></h2> <div class="post-tag clearfix"> <a class="clearfix pull-left" title="John Loeffler" href="https://interestingengineering.com/author/john-loeffler" rel="author"> <img src="https://assets.interestingengineering.com/assets/img/ie-default_md.png" data-original-set="https://inteng-storage.s3.amazonaws.com/avatars/6cB3ZpmWwYJn_small.jpg" class="img-circle" alt="John Loeffler"> </a> <div class="clearfix"> <a title="John Loeffler" href="https://interestingengineering.com/author/john-loeffler" rel="author">John Loeffler</a> </div> <span>2 weeks ago</span> </div> </div> </article> <article class="post"> <a class="post-image" href="https://interestingengineering.com/the-cosmos-might-have-defects-in-spacetime-left-over-from-its-formation"><img alt="The Cosmos Might Have Defects in Spacetime Left Over From Its Formation" src="https://assets.interestingengineering.com/assets/img/ie-default_md.png" data-original-set="https://inteng-storage.s3.amazonaws.com/img/iea/Xy6x91R2wr/sizes/cosmic-strings_xs.jpg" class="img-responsive"></a> <div class="post-header"> <a href="https://interestingengineering.com/science" title="Science" class="category-title category-title-sm color-science">Science</a> <h2 class="clearfix"><a title="The Cosmos Might Have Defects in Spacetime Left Over From Its Formation" href="https://interestingengineering.com/the-cosmos-might-have-defects-in-spacetime-left-over-from-its-formation">The Cosmos Might Have Defects in Spacetime Left Over From Its Formation</a></h2> <div class="post-tag clearfix"> <a class="clearfix pull-left" title="John Loeffler" href="https://interestingengineering.com/author/john-loeffler" rel="author"> <img src="https://assets.interestingengineering.com/assets/img/ie-default_md.png" data-original-set="https://inteng-storage.s3.amazonaws.com/avatars/6cB3ZpmWwYJn_small.jpg" class="img-circle" alt="John Loeffler"> </a> <div class="clearfix"> <a title="John Loeffler" href="https://interestingengineering.com/author/john-loeffler" rel="author">John Loeffler</a> </div> <span>1 month ago</span> </div> </div> </article> <article class="post"> <a class="post-image" href="https://interestingengineering.com/spacexs-inspiration4-was-a-resounding-success-heres-why-its-a-huge-milestone"><img alt="SpaceX&#039;s Inspiration4 Was a Resounding Success. Here&#039;s Why It&#039;s a Huge Milestone." src="https://assets.interestingengineering.com/assets/img/ie-default_md.png" data-original-set="https://inteng-storage.s3.amazonaws.com/img/iea/Z3G8xbEKGm/sizes/inspiration-4-2_xs.jpg" class="img-responsive"></a> <div class="post-header"> <a href="https://interestingengineering.com/science" title="Science" class="category-title category-title-sm color-science">Science</a> <h2 class="clearfix"><a title="SpaceX&#039;s Inspiration4 Was a Resounding Success. Here&#039;s Why It&#039;s a Huge Milestone." href="https://interestingengineering.com/spacexs-inspiration4-was-a-resounding-success-heres-why-its-a-huge-milestone">SpaceX&#039;s Inspiration4 Was a Resounding Success. Here&#039;s Why It&#039;s a Huge Milestone.</a></h2> <div class="post-tag clearfix"> <a class="clearfix pull-left" title="Chris Young" href="https://interestingengineering.com/author/chris-young" rel="author"> <img src="https://assets.interestingengineering.com/assets/img/ie-default_md.png" data-original-set="https://inteng-storage.s3.amazonaws.com/avatars/6UKotck4r9pz_small.jpg" class="img-circle" alt="Chris Young"> </a> <div class="clearfix"> <a title="Chris Young" href="https://interestingengineering.com/author/chris-young" rel="author">Chris Young</a> </div> <span>2 months ago</span> </div> </div> </article> <article class="post hidden-md hidden-lg"> <a class="post-image" href="https://interestingengineering.com/heres-why-exploding-satellites-are-a-danger-to-the-space-station"><img alt="Here&#039;s Why Exploding Satellites Are a Danger to the Space Station" src="https://assets.interestingengineering.com/assets/img/ie-default_md.png" data-original-set="https://inteng-storage.s3.amazonaws.com/img/iea/9lwjZYN1wE/sizes/heres-why-exploding-satellites-are-a-danger-to-the-space-station_xs.jpg" class="img-responsive"></a> <div class="post-header"> <a href="https://interestingengineering.com/science" title="Science" class="category-title category-title-sm color-science">Science</a> <h2 class="clearfix"><a title="Here&#039;s Why Exploding Satellites Are a Danger to the Space Station" href="https://interestingengineering.com/heres-why-exploding-satellites-are-a-danger-to-the-space-station">Here&#039;s Why Exploding Satellites Are a Danger to the Space Station</a></h2> <div class="post-tag clearfix"> <a class="clearfix pull-left" title="Brad Bergan" href="https://interestingengineering.com/author/brad-bergan" rel="author"> <img src="https://assets.interestingengineering.com/assets/img/ie-default_md.png" data-original-set="https://inteng-storage.s3.amazonaws.com/avatars/WeGRW50tmyzf_small.jpg" class="img-circle" alt="Brad Bergan"> </a> <div class="clearfix"> <a title="Brad Bergan" href="https://interestingengineering.com/author/brad-bergan" rel="author">Brad Bergan</a> </div> <span>2 days ago</span> </div> </div> </article> </div> </div> </div> <div class="column-right"> <div class="trending spo-right visible-md visible-lg b-margin-20"> <div class="adW visible-md visible-lg"> <div class="adC spBg"> <span class="adL">Advertisement</span>   <div class="adA" style='height:600px; width:300px;'> <div id='div-gpt-ad-interestingengineeringcom38212'></div> </div> </div> </div> </div> <div class="hidden">1367</div> <div class="OUTBRAIN" data-widget-id="GS_8" data-src="https://interestingengineering.com/iss-anniversary-heres-how-and-why-humans-have-lived-in-space-for-over-two-decades" data-ob-template="InterestingEngineering"></div> </div> <div class="column-right sticky sticky-box"> <div class="adW visible-md visible-lg t-margin"> <div class="adC spBg"> <span class="adL">Advertisement</span> <div class="center-block"> <div class="b-margin-10" id="div-gpt-ad-interestingengineeringcom38241"></div> <div id="div-gpt-ad-interestingengineeringcom38242"></div> </div> </div> </div> </div> </div> </div> </div> <div class="container"> <div id="next-content"> <a href="https://interestingengineering.com/a-solar-powered-camping-pod-turns-the-cybertruck-into-a-futuristic-rv" title="next" class="next-content"></a> </div> </div>  <footer id="site-footer" class="container-fluid"> <div class="footer-top-wrapper"> <div class="container"> <div class="footer-column-left clearfix"> <nav id="footer-ie-nav"> <span>INTERESTING ENGINEERING</span> <div class="centered-nav"> <ul class="simple-nav"><li><a href="https://interestingengineering.com/about-us">About Us</a><li><a href="https://interestingengineering.com/advertise">Advertise</a><li><a href="https://interestingengineering.com/jobs">Jobs</a><li><a href="https://interestingengineering.com/newsletter">Newsletter</a><li><a href="https://interestingengineering.com/contact-us">Contact Us</a></li></ul> </div> </nav> <nav id="footer-main-nav" class="hidden-xs"> <span>CATEGORIES</span> <ul class="simple-nav"> <li><a href="https://interestingengineering.com/innovation" title="Innovation">Innovation</a></li> <li><a href="https://interestingengineering.com/science" title="Science">Science</a></li> <li><a href="https://interestingengineering.com/culture" title="Culture">Culture</a></li> <li><a href="https://interestingengineering.com/health" title="Health">Health</a></li> <li><a href="https://interestingengineering.com/transportation" title="Transportation">Transportation</a></li> </ul> </nav> </div> </div> </div> <div class="footer-bottom-wrapper"> <nav class="container"> <span class="copyright">© Copyright 2021 | Interesting Engineering, Inc. | All Rights Reserved</span> <div class="footer-pp-menu"> <ul class="simple-nav"><li><a href="https://interestingengineering.com/terms-of-service">Terms of Service</a><li><a href="https://interestingengineering.com/policies">Policies</a></li></ul> </div> </nav> </div> </footer> <div id="cookie-warning"> <div class="container"> <button class="cookie-warning-close">x</button> <span class="pull-left"> We use cookies to ensure you get the best experience on our website. Please <a href="https://interestingengineering.com/privacy-policy">review our Privacy Policy</a> for more information and/or to change your cookie settings at any time. If you continue to use this site, you consent to our use of cookies. </span> <div class="cookie-warning-btn-wrp"> <a href="https://interestingengineering.com/privacy-policy#settings" class="btn btn-warning">COOKIE SETTINGS</a> </div> </div> </div>  <div class="modal fade" id="newsletter-modal" tabindex="-1" role="dialog"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> </div> <div class="modal-body text-center newsletter-container"> <div class="header-container"> <h3 class="h1">Stay on top of<br>the latest<br>engineering news</h3> </div> <form method="POST" action="https://interestingengineering.com/subscription" accept-charset="UTF-8" class="text-center sbs-form"><input name="_token" type="hidden" value="peG5wzmcEDtc5EGOs7jE2VwFVCQSxMD5yPtvOl4h"> <label class="input-group"> <input class="form-control no-border" aria-label="Email" placeholder="Enter your email address" name="email" type="email"> </label> <button type="submit" class="btn btn-success newsletter-submit no-border" data-push-category="Daily Newsletter Popup"></button> <p class="ua-nl ng">By subscribing, you agree to our <a href="https://interestingengineering.com/terms-of-service" target="_blank">Terms of Use</a> and <a href="https://interestingengineering.com/privacy-policy" target="_blank">Privacy Policy</a>. You may unsubscribe at any time.</p> </form> </div> </div> </div> </div> </main>    <script defer src="https://assets.interestingengineering.com/assets/plugins/bootstrap/js/bootstrap.min.js"></script> <script defer src="https://assets.interestingengineering.com/assets/plugins/iziToast/dist/js/iziToast.min.js"></script> <script defer src="https://assets.interestingengineering.com/assets/plugins/stickyfill.min.js"></script> <script src="https://www.dwin2.com/pub.649979.min.js"></script> <script src="https://assets.interestingengineering.com/assets/plugins/jquery-ias.min.js"></script> <script src="https://assets.interestingengineering.com/assets/plugins/sly.min.js"></script> <script> $(function() { if($('.article-bottom-ad').length) { $(window).on('resize scroll', function() { var abAd = $('.article-bottom-ad'); if (abAd.isInViewport()) { if(abAd.data('is-active') != '1') { setEvent('Sponsored (Banner)',abAd.find('a').data('title'),'Impression'); abAd.data('is-active','1'); } } }); } $(document).on('click touch', '.trending-item > a', function(){ window.dataLayer.push({ 'event': 'gaEvent', 'Category': 'More at Interesting Engineering Unit', 'Label': $(this).text(), 'Action': 'Click', 'nonInteraction': true }); }); $(document).on('click touch', '.trending-topic-title', function(){ window.dataLayer.push({ 'event': 'gaEvent', 'Category': 'More at Interesting Engineering Unit', 'Label': 'More at Interesting Engineering', 'Action': 'Click', 'nonInteraction': true }); }); $.displayNewsletterForm = function() { $('.arrow-down').toggleClass('active'); $('#newsletterContent').slideToggle('fast'); setEvent('In Article Newsletter Unit','CTA Title','Click'); }; var categoryMenu = $('.category-menu'); if($('.sub-category-list').length) { $('.sub-category-list').width($(window).width() - $('.category-name').width()-20).show(); categoryMenu.width($(window).width() - $('.category-name').width()-80); var sly = new Sly(categoryMenu, { horizontal: 1, itemNav: 'centered', activateOn: 'click', mouseDragging: 1, touchDragging: 1, releaseSwing: 1, activatePageOn: 'click', speed: 300, elasticBounds: 1, dragHandle: 1, dynamicHandle: 1, clickBar: 1, prevPage: $('.controls').find('.prevPage'), nextPage: $('.controls').find('.nextPage') }).init(); var $pos = 0; sly.on('moveStart', function (eventName) { if($pos < sly.pos.dest) { setEvent('Category Navigation Bar','Right Arrow','Click'); $pos = sly.pos.dest; } else if($pos > sly.pos.dest) { setEvent('Category Navigation Bar','Left Arrow','Click'); $pos = sly.pos.dest; } }); $('.category-menu > ul > li > a').on('click',function(){ setEvent('Category Navigation Bar',$(this).text(),'Click'); }); } if($('.sub-category-list').length) { $(window).on('resize scroll', function() { $('.sub-category-list').width($(window).width() - $('.category-name').width()-20); categoryMenu.width($(window).width() - $('.category-name').width()-80); sly.reload(); }); } }); $(window).on("load", function() { $('#sticky__sidebar').height($(document).height() - ($('#site-footer').height() + 234)); }); var iasPush = jQuery.ias({ container: '.ias-push', item: '.ias-push-item', pagination: '#next-content', next: '.next-content', delay: 0, negativeMargin: 200 }); iasPush.extension(new IASPagingExtension()); iasPush.extension(new IASHistoryExtension({ prev: '.prev a' })); iasPush.extension(new IASNoneLeftExtension({ html: '<div class="container tb-margin-10"><a disabled class="btn btn-lg btn-primary load-more black-bottom-shadow">{text}</a></div>' })); iasPush.extension(new IASSpinnerExtension({ src: 'https://assets.interestingengineering.com/assets/img/loading-blocks.svg' })); iasPush.extension(new IASTriggerExtension({ html: '<div class="container tb-margin-10"><a class="btn btn-lg btn-primary load-more black-bottom-shadow">NEXT ARTICLE</a></div>' })); iasPush.on('load', function(event) { c = c+1; event.url = event.url + "?c="+c; }); iasPush.on('rendered', function(items) { $(items).each(function() { var $this = this; var $contentData = $($this).find('.content-title'); var url = $contentData.data('url'); var title = $contentData.text(); myLazyLoad.update(); OBR.extern.researchWidget(); }); $('#sticky__sidebar').height($(document).height()); setEvent('Article','Next Article Button','Click'); dataLayer.push(gtmData); }); </script> <script defer src="https://assets.interestingengineering.com/assets/js/main.min.js?v=15"></script> <script> $(function (){ $(document).on('click touch', '.cookie-settings', function(){ $('#cookie-warning').hide(); __cmp('displayConsentUi'); window.dataLayer.push({ 'event': 'gaEvent', 'Category': 'GDPR Cookie Bar', 'Label': 'Settings Button', 'Action': 'Click', 'nonInteraction': true }); }); }); </script> <script> $(window).on("load", function () { setTimeout( function() { $('#newsletter-modal').modal(); $('#header').css('z-index',1000); setEvent('Daily Newsletter Popup','Popup Impressions','Impression'); }, 30000); $('#newsletter-modal').on('hidden.bs.modal', function (e) { $.get( "/setNewsletter"); setEvent('Daily Newsletter Popup','Close Button','Click'); }); }); </script> </div></body> </html>