<!DOCTYPE html><html lang="en-US" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width" /><meta property="fb:pages" content="139188202817559" /><meta property="fb:app_id" content="467815213795758" /><link rel="shortcut icon" href="/favicon.ico" /><link rel="apple-touch-icon" sizes="57x57" href="/icons//apple-icon-57x57.png?v=14" /><link rel="apple-touch-icon" sizes="60x60" href="/icons/apple-icon-60x60.png?v=14" /><link rel="apple-touch-icon" sizes="72x72" href="/icons/apple-icon-72x72.png?v=14" /><link rel="apple-touch-icon" sizes="76x76" href="/icons/apple-icon-76x76.png?v=14" /><link rel="apple-touch-icon" sizes="114x114" href="/icons/apple-icon-114x114.png?v=14" /><link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-icon-120x120.png?v=14" /><link rel="apple-touch-icon" sizes="144x144" href="/icons/apple-icon-144x144.png?v=14" /><link rel="apple-touch-icon" sizes="152x152" href="/icons/apple-icon-152x152.png?v=14" /><link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-icon-180x180.png?v=14" /><link rel="icon" type="image/png" sizes="192x192" href="/icons/android-icon-192x192.png?v=14" purpose="maskable" /><link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png?v=14" /><link rel="icon" type="image/png" sizes="96x96" href="/icons/favicon-96x96.png?v=14" /><link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png?v=14" /><link rel="manifest" href="/manifest.json" /><title>Life on Mars? Ancient bacteria may have survived for 280 million years</title><meta name="description" content="The new findings suggest Martian bacteria could one day contaminate Earth." /><meta name="keywords" content="Life on Mars, microbial life, ancient life, Mars, dormant life, bacteria on Mars, bacteria, NASA, ESA" /><meta name="news_keywords" content="Life on Mars, microbial life, ancient life, Mars, dormant life, bacteria on Mars, bacteria, NASA, ESA" /><meta name="robots" content="max-image-preview:large" /><meta property="og:title" content="Life on Mars? Ancient bacteria may have survived for 280 million years" /><meta name="google-site-verification" content="zyD_WJTV5QrFGpGJ2pR_8iaoJHlVMOupaUUbw97EqCo" /><meta property="og:description" content="The new findings suggest Martian bacteria could one day contaminate Earth." /><meta property="og:type" content="article" /><meta property="og:url" content="https://interestingengineering.com/science/ancient-bacteria-on-mars" /><meta property="og:image" content="https://images.interestingengineering.com/1200x675/2022/10/25/image/jpeg/DXNQyztmLpK1VbXSAE1pKIJCH8sj1earqkUL1SSs.png" /><meta property="og:image:secure_url" content="https://images.interestingengineering.com/1200x675/2022/10/25/image/jpeg/DXNQyztmLpK1VbXSAE1pKIJCH8sj1earqkUL1SSs.png" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image:alt" content="Life on Mars? Ancient bacteria may have survived for 280 million years" /><meta property="article:published_time" content="2022-10-25T14:22:46-05:00" /><meta property="article:modified_time" content="2022-10-25T14:22:46-05:00" /><meta name="theme-color" content="#0180C1" /><meta name="author" content="Chris Young" /><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","keywords":["news","tech news","engineering news","science news","innovation news"],"inLanguage":"en-US","publisher":{"@type":"Organization","name":"Interesting Engineering","url":"https:\/\/interestingengineering.com","description":"Interesting Engineering is a cutting edge, leading community designed for all lovers of engineering, technology and science.","logo":{"@type":"ImageObject","height":"192","width":"192","url":"http:\/\/inteng-storage.s3.amazonaws.com\/icons\/nice-highres.png"},"sameAs":["https:\/\/www.facebook.com\/interestingengineering","https:\/\/twitter.com\/IntEngineering","https:\/\/www.linkedin.com\/company\/interestingengineering\/","https:\/\/www.instagram.com\/interestingengineering\/","https:\/\/www.youtube.com\/channel\/UCEuiOszNd6msGgqsD0f9YAQ","https:\/\/intengineering.tumblr.com\/","https:\/\/t.me\/ieofficial","https:\/\/flipboard.com\/@intengineering"],"potentialAction":{"@type":"SearchAction","target":"https:\/\/interestingengineering.com\/s\/search?q={search_term_string}","query-input":"required name=search_term_string"}},"mainEntityOfPage":{"@type":"CollectionPage","id":"https:\/\/interestingengineering.com"}}</script><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@IntEngineering" /><meta name="twitter:title" content="Life on Mars? Ancient bacteria may have survived for 280 million years" /><meta name="twitter:description" content="The new findings suggest Martian bacteria could one day contaminate Earth." /><meta name="twitter:image" content="https://images.interestingengineering.com/1200x675/2022/10/25/image/jpeg/DXNQyztmLpK1VbXSAE1pKIJCH8sj1earqkUL1SSs.png" /><meta name="twitter:creator" content="@IntEngineering" /><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","url":"https:\/\/interestingengineering.com\/science\/ancient-bacteria-on-mars","dateCreated":"2022-10-25T14:22:46-05:00","datePublished":"2022-10-25T14:22:46-05:00","dateModified":"2022-10-25T14:22:46-05:00","keywords":["Life on Mars"," microbial life"," ancient life"," Mars"," dormant life"," bacteria on Mars"," bacteria"," NASA"," ESA"],"headline":"The new findings suggest Martian bacteria could one day contaminate Earth.","name":"Life on Mars? Ancient bacteria may have survived for 280 million years","description":"The new findings suggest Martian bacteria could one day contaminate Earth.","articleSection":"science","image":{"@type":"ImageObject","height":"675","width":"1200","url":"https:\/\/images.interestingengineering.com\/1200x675\/filters:format(webp)\/2022\/10\/25\/image\/jpeg\/DXNQyztmLpK1VbXSAE1pKIJCH8sj1earqkUL1SSs.png"},"publisher":{"@type":"Organization","name":"Interesting Engineering","url":"https:\/\/interestingengineering.com\/","description":"","logo":{"@type":"ImageObject","height":"389","width":"744","url":"http:\/\/inteng-storage.s3.amazonaws.com\/icons\/nice-highres.png"},"sameAs":["https:\/\/www.facebook.com\/interestingengineering","https:\/\/twitter.com\/IntEngineering","https:\/\/www.linkedin.com\/company\/interestingengineering\/","https:\/\/www.instagram.com\/interestingengineering\/","https:\/\/www.youtube.com\/channel\/UCEuiOszNd6msGgqsD0f9YAQ","https:\/\/intengineering.tumblr.com\/","https:\/\/t.me\/ieofficial","https:\/\/flipboard.com\/@intengineering"]},"speakable":{"@type":"SpeakableSpecification","cssSelector":[".content-title",".content-text"]},"mainEntityOfPage":{"@type":"WebPage","id":"https:\/\/interestingengineering.com\/science\/ancient-bacteria-on-mars"},"author":{"@type":"Person","name":"Chris Young","url":"https:\/\/interestingengineering.com\/author\/chris-young\/page\/1"},"creator":{"@type":"Person","name":"Chris Young","url":"https:\/\/interestingengineering.com\/author\/chris-young\/page\/1"}}</script><link rel="canonical" href="https://interestingengineering.com/science/ancient-bacteria-on-mars" /><script>
            window.dataLayer = window.dataLayer || [];
            var dimensionExist = false;

            window.dataLayer.forEach((item)=>{
              if (item.dimension1 !== undefined && item.dimension1 !== null){
                dimensionExist = true;
                
              }
            });

            if(!dimensionExist) {
            
              window.dataLayer.push({
                'dimension1': '1938512',
                'dimension2': 'Chris Young',
                'dimension3': 'Science',
                'dimension4': '',
                'dimension5': 0,
                'dimension6': 4,
                'dimension7': 736,
            
                'dimension9':  '2022-10-25',
                'dimension10': '19:22:46',
                'dimension11': 'Life on Mars, microbial life, ancient life, Mars, dormant life, bacteria on Mars, bacteria, NASA, ESA',
                'dimension12': 'Non-premium',
            
                'dimension14': 0,
                'dimension15': 1
            
              });
            }
   
          </script><link rel="preload" as="image" imagesrcset="/_next/image?url=https%3A%2F%2Fimages.interestingengineering.com%2F1200x675%2Ffilters%3Aformat(webp)%2F2022%2F10%2F12%2Fimage%2Fjpeg%2FaxTMOIazSZcZ4CbOYhC1h2qWly0KlnazrpRUzMIw.jpg&amp;w=96&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fimages.interestingengineering.com%2F1200x675%2Ffilters%3Aformat(webp)%2F2022%2F10%2F12%2Fimage%2Fjpeg%2FaxTMOIazSZcZ4CbOYhC1h2qWly0KlnazrpRUzMIw.jpg&amp;w=256&amp;q=75 2x" /><link rel="preload" as="image" imagesrcset="/_next/image?url=https%3A%2F%2Fimages.interestingengineering.com%2F1200x675%2Ffilters%3Aformat(webp)%2F2022%2F08%2F15%2Fimage%2Fjpeg%2FotndAH8z9m0mADm6BqZT4wfKTG4q4j3g2n9R3pkY.jpg&amp;w=96&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fimages.interestingengineering.com%2F1200x675%2Ffilters%3Aformat(webp)%2F2022%2F08%2F15%2Fimage%2Fjpeg%2FotndAH8z9m0mADm6BqZT4wfKTG4q4j3g2n9R3pkY.jpg&amp;w=256&amp;q=75 2x" /><meta name="next-head-count" content="51" /><link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.gstatic.com" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="preload" href="/_next/static/css/9f25143f8cab2052.css" as="style" /><link rel="stylesheet" href="/_next/static/css/9f25143f8cab2052.css" data-n-g="" /><link rel="preload" href="/_next/static/css/8d9cf4fc04f21e82.css" as="style" /><link rel="stylesheet" href="/_next/static/css/8d9cf4fc04f21e82.css" data-n-p="" /><link rel="preload" href="/_next/static/css/56655d1ea1540a79.css" as="style" /><link rel="stylesheet" href="/_next/static/css/56655d1ea1540a79.css" data-n-p="" /><link rel="preload" href="/_next/static/css/2849de0b983afea0.css" as="style" /><link rel="stylesheet" href="/_next/static/css/2849de0b983afea0.css" data-n-p="" /><link rel="preload" href="/_next/static/css/ee06a33a345f1565.css" as="style" /><link rel="stylesheet" href="/_next/static/css/ee06a33a345f1565.css" data-n-p="" /><link rel="preload" href="/_next/static/css/0940fe2dcfcb5989.css" as="style" /><link rel="stylesheet" href="/_next/static/css/0940fe2dcfcb5989.css" data-n-p="" /><link rel="preload" href="/_next/static/css/38093450f8fffd14.css" as="style" /><link rel="stylesheet" href="/_next/static/css/38093450f8fffd14.css" data-n-p="" /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-0d1b80a048d4787e.js"></script><script src="/_next/static/chunks/webpack-2093bfde27485d9d.js" defer=""></script><script src="/_next/static/chunks/framework-560765ab0625ba27.js" defer=""></script><script src="/_next/static/chunks/main-4cc51c7cc499cef7.js" defer=""></script><script src="/_next/static/chunks/pages/_app-cc91c4d4989a115d.js" defer=""></script><script src="/_next/static/chunks/3788-ba013e653ea1c5fa.js" defer=""></script><script src="/_next/static/chunks/9260-62b647caf7b6b9ef.js" defer=""></script><script src="/_next/static/chunks/9914-1381971752ba2d89.js" defer=""></script><script src="/_next/static/chunks/2066-9afd4301bca7c5a2.js" defer=""></script><script src="/_next/static/chunks/4869-40aeae72baf0fe6e.js" defer=""></script><script src="/_next/static/chunks/1632-e8d224a6178a9f01.js" defer=""></script><script src="/_next/static/chunks/7110-59561823373d4f6f.js" defer=""></script><script src="/_next/static/chunks/844-24ab1dca1b679d32.js" defer=""></script><script src="/_next/static/chunks/pages/%5BcategoryId%5D/%5BarticleId%5D-89595bec7ee3b7e4.js" defer=""></script><script src="/_next/static/WJuykif4B5GxJC-yZvU5I/_buildManifest.js" defer=""></script><script src="/_next/static/WJuykif4B5GxJC-yZvU5I/_ssgManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap">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</style><style data-href="https://fonts.googleapis.com/css2?family=Merriweather:ital,wght@0,300;0,400;0,700;0,900;1,300;1,400;1,700;1,900&display=swap">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</style></head><body><div>

<noscript><iframe src="ns "
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</div><div id="__next" data-reactroot=""><div id="adhesive_container" style="min-height:1px;min-width:1px;position:fixed;display:flex;z-index:1214748363;text-align:center;width:100%;align-items:flex-end;justify-content:center;left:0px;bottom:0px;height:100px"><div id="adhesive_banner" class="sovrn-sticky" style="position:relative;text-align:center;min-height:1px;min-width:1px;bottom:0px"></div></div><header class="mb-4"><nav class="Navigation_navbar__4fELH navbar navbar-expand navbar-light"><div class="container-fluid"><button class="menu"><span></span><span></span><span></span><span></span><span></span><span></span></button><a href="/" class="navbar-brand"><img class="Navigation_ieLogo__qCIig" src="/img/logo.svg" alt="Logo" width="107.08" height="32.66" /></a><div class="mr-auto"></div><div class="Navigation_rightNav__Hi_PP text-right"><a href="/search" class="Navigation_searchLink__uG13R"><i class="icon-search"></i></a></div></div></nav></header><main><div class="article"><article><section class="Review_review__n0zt0"><div class="container"><div class="d-flex flex-column align-items-center"><div class="Review_header__eve8k"><h1 class="content-title">Life on Mars? Ancient bacteria may have survived for 280 million years</h1></div><div class="Review_desc__INfah"><span class="article-abstract">The new findings suggest Martian bacteria could one day contaminate Earth.</span></div><div class="Review_authorInfo__jEo70"><div class="Review_authorPic__B_vWY"><a href="/author/chris-young/page/1"><img src="https://images.interestingengineering.com/48x48/filters:format(webp)/avatars/6UKotck4r9pz.jpg" alt="Chris Young" /></a></div><div class="Review_authorLink__DpgBY"><div><a href="/author/chris-young/page/1" class="Review_authorName__x2MAw">Chris Young</a></div><div class="Review_postTS__Wzria">| <!-- -->Oct 25, 2022</div><div class="Review_postTSLong__L__l9"><div><b>Created:</b> <!-- -->Oct 25, 2022</div></div></div></div></div><div class="Review_socialInfo__5yWw9"><div class="Review_stroke__A8xZj"><div class="Stroke_stroked__Ml2jT stroked "><a href="/science"><span>science</span></a></div></div><div class="Review_social__wOG5q"><ul><li><a rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterestingengineering.com%2Fscience%2Fancient-bacteria-on-mars" target="_blank"><i class="icon-facebook-f"></i></a></li><li><a rel="noopener noreferrer" href="https://twitter.com/share?url=https%3A%2F%2Finterestingengineering.com%2Fscience%2Fancient-bacteria-on-mars" target="_blank"><i class="icon-twitter"></i></a></li><li><a rel="noopener noreferrer" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Finterestingengineering.com%2Fscience%2Fancient-bacteria-on-mars" target="_blank"><i class="icon-linkedin"></i></a></li></ul></div></div></div></section><div class="d-flex flex-column" style="align-items:center"><div class="PhotoGallery_originalSize__F7r2W"><img alt="The bacteria Deinococcus radiodurans." width="1200" height="675" src="https://images.interestingengineering.com/1200x675/filters:format(webp)/2022/10/25/image/jpeg/DXNQyztmLpK1VbXSAE1pKIJCH8sj1earqkUL1SSs.png" /></div><div class="container"><div class="PhotoGallery_creditsLayout__xwXdd"><span>The bacteria Deinococcus radiodurans.</span><span><p>Source: <a href="https://www.eurekalert.org/news-releases/968817" target="_blank">Michael J. Daly / USU</a>&nbsp;</p></span></div></div></div><div class="content-text"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12 col-12"><section class="Product_product__INRwX"><div style="padding-left:0px;padding-right:0px" class="container"><div class="Product_subsection1__9MgOi"><div class="d-flex flex-column flex-sm-column flex-md-row flex-l-row flex-xl-row"><div class="Product_block1__x99En "><div><div class="body-content"><p>NASA and the European Space Agency (ESA) aim to get Mars samples back to Earth at some point in the 2030s thanks to their incredibly <a href="https://interestingengineering.com/science/nasa-explain-analyze-mars-samples-iss" title="ambitious Mars Sample Return" rel="dofollow" target="_blank" class="underline border-color-ie" data-id="embedded internal links" data-type="link" data-url="https://interestingengineering.com/science/nasa-explain-analyze-mars-samples-iss">ambitious Mars Sample Return</a> mission.</p><p>When they do, they should look carefully for ancient sleeping bacteria, a <a href="https://dx.doi.org/10.1089/ast.2022.0065" title="new study" rel="nofollow" target="_blank" class="underline border-color-ie">new study</a> published in the journal <em>Astrobiology</em> explains. </p></div></div><div class="clearfix"></div></div></div></div></div></section><section class="Product_product__INRwX"><div style="padding-left:0px;padding-right:0px" class="container"><div class="Product_subsection1__9MgOi"><div class="d-flex flex-column flex-sm-column flex-md-row flex-l-row flex-xl-row"><div class="Product_block1__x99En "><div><div class="body-content"><p>The new paper highlights the fact that we may find living microbial life in red planet samples, as it may have been lying dormant under the surface for eons. This is because bacteria could survive just under Mars&#39; surface for much longer than previously thought.</p><h2>Dormant life on Mars</h2><p>The new findings prove that certain strains of bacteria can survive even in Mars&#39; harsh environment, drawing up the possibility that future crewed missions could contaminate the red planet and bring Martian bacteria back to Earth.</p><p>Crucially, the discovery also means that future Mars drilling missions, <a href="https://interestingengineering.com/science/exomars-rover-launch-delayed-invasion-ukraine" title="including ExoMars" rel="dofollow" target="_blank" class="underline border-color-ie" data-id="embedded internal links" data-type="link" data-url="https://interestingengineering.com/science/exomars-rover-launch-delayed-invasion-ukraine">including ExoMars</a> and the Mars Life Explorer, are more likely to find bacterial life two meters below the red planet&#39;s surface than previously thought.</p><p>&quot;Our model organisms serve as proxies for both forward contamination of Mars, as well as backward contamination of Earth, both of which should be avoided,&quot; Michael Daly, a professor of pathology at Uniformed Services University of the Health Sciences (USU) and member of the National Academies&#39; Committee on Planetary Protection, who led the study, explained in <a href="https://www.eurekalert.org/news-releases/968817?" title="a press statement" rel="nofollow" target="_blank" class="underline border-color-ie">a press statement</a>. </p><p>The study proves that <a href="https://interestingengineering.com/innovation/perseverance-found-signs-ancient-life" title="microbial life could be found" rel="dofollow" target="_blank" class="underline border-color-ie" data-id="embedded internal links" data-type="link" data-url="https://interestingengineering.com/innovation/perseverance-found-signs-ancient-life">microbial life could be found</a> today only a short distance below Mars&#39; surface. Still, its authors also caution that bacteria from Earth could hitch a ride aboard a future Mars mission, causing irreversible problems in the pursuit of scientific knowledge. </p><p>“We concluded that terrestrial contamination on Mars would essentially be permanent — over timeframes of thousands of years,” said Hoffman, a senior co-author of the study. “This could complicate scientific efforts to look for Martian life. Likewise, if microbes evolved on Mars, they could be capable of surviving until present day. That means returning Mars samples could contaminate Earth.”</p></div></div><div class="clearfix"></div></div></div></div></div></section><section class="Product_product__INRwX"><div style="padding-left:0px;padding-right:0px" class="container"><div class="Product_subsection1__9MgOi"><div class="d-flex flex-column flex-sm-column flex-md-row flex-l-row flex-xl-row"><div class="Product_block1__x99En "><div><div class="body-content"><h2>Simulating Mars&#39; harsh environment</h2><p>In order to reach their new findings, the scientists first set out to simulate the harsh -80 degrees Fahrenheit (-63 degrees Celsius) conditions of the red planet&#39;s mid-latitude regions. If the freezing conditions aren&#39;t bad enough, Mars is constantly bombarded by cosmic radiation. These factors have long been thought to make the red planet&#39;s surface inhospitable.</p><p>The researchers first determined the ionizing radiation survival limits of microbial life. They then placed six different types of Earth bacteria and fungi in a freezing, dry space to simulate Mars&#39; surface and zapped them with gamma rays and protons to mimic space radiation.</p><p>“There is no flowing water or significant water in the Martian atmosphere, so cells and spores would dry out,” Hoffman said. “It also is known that the surface temperature on Mars is roughly similar to dry ice, so it is indeed deeply frozen.”</p><p>Based on their experiment, the researchers found that some of Earth&#39;s microorganisms could potentially survive on Mars for hundreds of millions of years. They also singled out one microbe, called Deinococcus radiodurans, stating that it is particularly capable of surviving Mars&#39; environment. During the experiments, it could outlast Bacillus spores, which can survive for millions of years on Earth. The researchers measured the bacterias&#39; resistance to radiation via the buildup of manganese antioxidants in the bacteria cells, which they measured using advanced spectroscopy techniques.</p></div></div><div class="clearfix"></div></div></div></div></div></section><section class="Product_product__INRwX"><div style="padding-left:0px;padding-right:0px" class="container"><div class="Product_subsection1__9MgOi"><div class="d-flex flex-column flex-sm-column flex-md-row flex-l-row flex-xl-row"><div class="Product_block1__x99En "><div><div class="body-content"><p>The scientists also exposed the bacteria to smaller doses of radiation to simulate the amount they would receive only a few meters under the Martian surface. Ultimately, they found that just 10 centimeters below the Martian surface, Deinococcus radiodurans could live for 1.5 million years. Ten meters underground, meanwhile, it could live a staggering 280 million years. That means a similar bacteria that evolved when flowing water still existed on Mars&#39; surface could still be dormant below the red planet&#39;s surface.</p><p>“Although D. radiodurans buried in the Martian subsurface could not survive dormant for the estimated 2 to 2.5 billion years since flowing water disappeared on Mars, such Martian environments are regularly altered and melted by meteorite impacts,” Daly explained. “We suggest that periodic melting could allow intermittent repopulation and dispersal. Also, if Martian life ever existed, even if viable lifeforms are not now present on Mars, their macromolecules and viruses would survive much, much longer. That strengthens the probability that, if life ever evolved on Mars, this will be revealed in future missions.” </p></div></div><div class="clearfix"></div><div class="CommentSection_commentsblock__vC7lQ"><div class="CommentSection_title__shHEm"><span><img alt="message circle" src="/img/message-circle.svg" />SHOW COMMENT<!-- --> (<!-- -->1<!-- -->)</span><img alt="chevron" class="CommentSection_icon__zoI4Y" src="/img/chevron.svg" /></div></div><div id="foryou-dataid" class="MoreStories_morestoriesblock__2QKZX"><div class="Stroke_stroked__Ml2jT stroked "> <span>For You</span> </div><div class="Home_articleCard__x6SmI" style="margin-bottom:30px"><div class="d-flex flex-column mb-6 flex-sm-column flex-md-row flex-l-row flex-xl-row"><div class="Category_result__image_section__zvRP1" style="width:100%;padding-right:15px"><a href="/science/biohybrid-microrobots-could-be-prescribed-to-you-one-day"><img style="width:100%" class="Category_result__image__ACzAA" src="https://images.interestingengineering.com/1200x675/filters:format(webp)/2022/09/22/image/png/TedI6v3OerRK9UnTityZw3Dra59EtYMW1exXGBtp.png" /></a></div><div class="Category_result__description__iz_rw" style="width:100%;z-index:9999"><a href="/science"><span class="article-type science">science</span></a><a class="Home_premiumName__Xv1LR" href="/premium"><img src="/img/articledetail/ie-premium.svg" alt="ie-premium" /></a><div class="Category_result__header__HQgVv"><a href="/science/biohybrid-microrobots-could-be-prescribed-to-you-one-day"><h2 class="Home_articleTitle__P9FAW" style="font-size:15px">Biohybrid microrobots could be prescribed to you one day</h2></a></div><p style="font-size:14px">An interview with Dr. Birgül Akolpoglu allows IE to dig deeper into the potential, limitations and misconceptions of biohybrid microrobots for medical use.</p><div class="author-info"><a href="/author/sade-agard">Sade Agard</a> | <!-- --> <!-- -->9/23/2022</div></div></div><div class="Category_bottomBorder__7PYws"></div></div><div class="d-flexflex-md-row flex-l-row flex-xl-row"><div class="d-flex mb-6 flex-sm-column flex-md-row flex-l-row flex-xl-row" style="margin-bottom:15px"><div style="padding-right:15px"><a href="/innovation/ai-rescue-lab-rats-technology"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:96px;height:96px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img alt="Can AI rescue lab rats and guinea pigs? How new technologies could solve a major ethical issue" srcSet="/_next/image?url=https%3A%2F%2Fimages.interestingengineering.com%2F1200x675%2Ffilters%3Aformat(webp)%2F2022%2F10%2F12%2Fimage%2Fjpeg%2FaxTMOIazSZcZ4CbOYhC1h2qWly0KlnazrpRUzMIw.jpg&amp;w=96&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fimages.interestingengineering.com%2F1200x675%2Ffilters%3Aformat(webp)%2F2022%2F10%2F12%2Fimage%2Fjpeg%2FaxTMOIazSZcZ4CbOYhC1h2qWly0KlnazrpRUzMIw.jpg&amp;w=256&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fimages.interestingengineering.com%2F1200x675%2Ffilters%3Aformat(webp)%2F2022%2F10%2F12%2Fimage%2Fjpeg%2FaxTMOIazSZcZ4CbOYhC1h2qWly0KlnazrpRUzMIw.jpg&amp;w=256&amp;q=75" decoding="async" data-nimg="fixed" class="Home_thumbnail__b5kdq" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /></span></a></div><div class="MoreStories_articleBlock__13iF4 article-block" style="padding-top:0px;margin:0px"><a href="/innovation"><span class="article-type innovation">innovation</span></a><a class="Home_premiumName__Xv1LR" href="/premium"><img src="/img/premium.png" alt="premium" /></a><a href="/innovation/ai-rescue-lab-rats-technology"><span class="MoreStories_articleTitle__cAkbM">Can AI rescue lab rats and guinea pigs? How new technologies could solve a major ethical issue</span></a><div class="author-info"><a href="/author/baba-tamim">Baba Tamim</a>|<!-- --> <!-- --> <!-- -->10/14/2022</div></div></div><div class="d-flex mb-6 flex-sm-column flex-md-row flex-l-row flex-xl-row" style="margin-bottom:15px"><div style="padding-right:15px"><a href="/science/learning-languages-slows-brains-aging"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:96px;height:96px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img alt="Want to protect your brain from aging? Learn another language" srcSet="/_next/image?url=https%3A%2F%2Fimages.interestingengineering.com%2F1200x675%2Ffilters%3Aformat(webp)%2F2022%2F08%2F15%2Fimage%2Fjpeg%2FotndAH8z9m0mADm6BqZT4wfKTG4q4j3g2n9R3pkY.jpg&amp;w=96&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fimages.interestingengineering.com%2F1200x675%2Ffilters%3Aformat(webp)%2F2022%2F08%2F15%2Fimage%2Fjpeg%2FotndAH8z9m0mADm6BqZT4wfKTG4q4j3g2n9R3pkY.jpg&amp;w=256&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fimages.interestingengineering.com%2F1200x675%2Ffilters%3Aformat(webp)%2F2022%2F08%2F15%2Fimage%2Fjpeg%2FotndAH8z9m0mADm6BqZT4wfKTG4q4j3g2n9R3pkY.jpg&amp;w=256&amp;q=75" decoding="async" data-nimg="fixed" class="Home_thumbnail__b5kdq" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /></span></a></div><div class="MoreStories_articleBlock__13iF4 article-block" style="padding-top:0px;margin:0px"><a href="/science"><span class="article-type science">science</span></a><a class="Home_premiumName__Xv1LR" href="/premium"><img src="/img/premium.png" alt="premium" /></a><a href="/science/learning-languages-slows-brains-aging"><span class="MoreStories_articleTitle__cAkbM">Want to protect your brain from aging? Learn another language</span></a><div class="author-info"><a href="/author/paul-ratner">Paul Ratner</a>|<!-- --> <!-- --> <!-- -->8/15/2022</div></div></div></div></div><div class="MoreStories_morestoriesblock__2QKZX"><div class="Stroke_stroked__Ml2jT stroked "> <span>More Stories</span> </div><div class="d-flex flex-column mb-3 flex-sm-column flex-md-row flex-l-row flex-xl-row"><div class="MoreStories_articleBlock__13iF4 article-block"><a href="/transportation"><span class="article-type transportation">transportation</span></a><br /><a href="/transportation/saudi-arabia-to-export-electric-vehicles"><span class="MoreStories_articleTitle__cAkbM">The world&#x27;s largest oil exporter Saudi Arabia now wants to sell over 150k EVs by 2026</span></a><div class="author-info"><a href="/author/can-emir/page/1">Can Emir</a>|<!-- --> <!-- --> <!-- -->10/24/2022</div></div><div class="MoreStories_articleBlock__13iF4 article-block"><a href="/innovation"><span class="article-type innovation">innovation</span></a><br /><a class="Home_premiumName__Xv1LR" href="/premium" style="margin-left:0px"><img src="/img/premium.png" alt="premium" /></a><a href="/innovation/marvels-superhero-cyborg-to-help-in-rescue"><span class="MoreStories_articleTitle__cAkbM">A superhero cyborg cockroach could help in rescue operations- here&#x27;s how</span></a><div class="author-info"><a href="/author/baba-tamim/page/1">Baba Tamim</a>|<!-- --> <!-- --> <!-- -->9/5/2022</div></div><div class="MoreStories_articleBlock__13iF4 article-block"><a href="/culture"><span class="article-type culture">culture</span></a><br /><a href="/culture/us-air-force-unveil-b21-stealth-bomber"><span class="MoreStories_articleTitle__cAkbM">US Air Force to unveil first new stealth bomber in 34 years, the B-21 Raider</span></a><div class="author-info"><a href="/author/ameya-paleja/page/1">Ameya Paleja</a>|<!-- --> <!-- --> <!-- -->10/21/2022</div></div></div></div></div></div></div></div></section></div></div></div></div></article></div></main><div><div class="clearfix"></div><footer class="NewCustomFooter_footer__dtO2m"><div><div class="NewCustomFooter_flexContainer__jaD4B"><div class="NewCustomFooter_footerMainLinksBlock__hn0Ts"><div class="NewCustomFooter_joinCommunitySocialBlock__gn29q"><div class="NewCustomFooter_joinCommunityBlock__WwcHD"><div class="NewCustomFooter_joinCommunityTitle__Fzf8P">Join the community today</div><form method="post" action="https://api.interestingengineering.com/site/newsletter/subscribe"><div class="NewCustomFooter_joinInputGroup__Z2qfE input-group"><input type="email" required="" placeholder="Email Address" name="email" class="NewCustomFooter_joinCommunityFormInput__xX0yu form-control" /><input type="hidden" name="group_id" value="2" /><button type="submit" class="NewCustomFooter_joinCommunityFormSubmitBtn__IfJei btn btn-primary">Join</button></div></form></div><div class="NewCustomFooter_followUsBlock__GuZ_A"><div class="NewCustomFooter_socialSection2__g7lW0"><div><div class="NewCustomFooter_socialSection2Content__HsZLR"><div class="NewCustomFooter_follow__KMrr_">Follow us on</div><div class="NewCustomFooter_social2Left__OEbS3"><div class="NewCustomFooter_social2Icon___sckW"><a href="https://facebook.com/interestingengineering" rel="noopener noreferrer" target="_blank"><i class="icon-facebook"></i></a></div><div class="NewCustomFooter_social2Icon___sckW"><a href="https://instagram.com/interestingengineering" rel="noopener noreferrer" target="_blank"><i class="icon-instagram"></i></a></div><div class="NewCustomFooter_social2Icon___sckW"><a href="https://www.youtube.com/c/Interestingengineeringofficial" rel="noopener noreferrer" target="_blank"><i class="icon-youtube"></i></a></div><div class="NewCustomFooter_social2Icon___sckW"><a href="https://twitter.com/IntEngineering" rel="noopener noreferrer" target="_blank"><i class="icon-twitter"></i></a></div><div class="NewCustomFooter_social2Icon___sckW"><a href="https://www.linkedin.com/company/interestingengineering/" rel="noopener noreferrer" target="_blank"><i class="icon-linkedin"></i></a></div><div class="NewCustomFooter_social2Icon___sckW"><a href="https://flipboard.com/@intengineering" rel="noopener noreferrer" target="_blank"><i class="icon-flipboardd"></i></a></div></div></div></div></div></div></div><div class="NewCustomFooter_descSection__4UG7i"><div><a href="/about-us">About Us</a></div><div><a href="/about-us#career">Career</a></div><div><a href="/contact-us">Contact Us</a></div><div><a href="/faqs">Faq</a></div><div><a href="/advertise">Advertise with us</a></div><div><a href="/newsletter">Newsletter</a></div><div><a href="/subscribe">Subscription</a></div></div></div><div class="NewCustomFooter_footerRightBlock__5NiYk"><div class="NewCustomFooter_followUsBlock__GuZ_A"><div class="NewCustomFooter_socialSection2__g7lW0"><div class="NewCustomFooter_socialSection2Content__HsZLR"><div class="NewCustomFooter_follow__KMrr_">Follow us on</div><div class="NewCustomFooter_social2Left__OEbS3"><div class="NewCustomFooter_social2Icon___sckW"><a href="https://facebook.com/interestingengineering" rel="noopener noreferrer" target="_blank"><i class="icon-facebook"></i></a></div><div class="NewCustomFooter_social2Icon___sckW"><a href="https://instagram.com/interestingengineering" rel="noopener noreferrer" target="_blank"><i class="icon-instagram"></i></a></div><div class="NewCustomFooter_social2Icon___sckW"><a href="https://www.youtube.com/c/Interestingengineeringofficial" rel="noopener noreferrer" target="_blank"><i class="icon-youtube"></i></a></div><div class="NewCustomFooter_social2Icon___sckW"><a href="https://twitter.com/IntEngineering" rel="noopener noreferrer" target="_blank"><i class="icon-twitter"></i></a></div><div class="NewCustomFooter_social2Icon___sckW"><a href="https://www.linkedin.com/company/interestingengineering/" rel="noopener noreferrer" target="_blank"><i class="icon-linkedin"></i></a></div><div class="NewCustomFooter_social2Icon___sckW"><a href="https://flipboard.com/@intengineering" rel="noopener noreferrer" target="_blank"><i class="icon-flipboardd"></i></a></div></div></div></div></div><div class="NewCustomFooter_logoRight__o6DMF"><a href="/"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27168%27%20height=%2750%27/%3e" /></span><img alt="ie-logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img alt="ie-logo" srcSet="/img/logo.svg 1x, /img/logo.svg 2x" src="/img/logo.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a></div></div></div></div><div class="NewCustomFooter_footerBottomBlock__HILG7"><div class="NewCustomFooter_footerBottomContainer__Tmrqg"><div class="NewCustomFooter_footerBottomSection__1X7YY"><div class="NewCustomFooter_footerBottomSectionRight__uLxE7"><div><a href="/"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27134%27%20height=%2740%27/%3e" /></span><img alt="ie-logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img alt="ie-logo" srcSet="/_next/image?url=%2Fimg%2Fie.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimg%2Fie.png&amp;w=384&amp;q=75 2x" src="/_next/image?url=%2Fimg%2Fie.png&amp;w=384&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a></div></div><div class="NewCustomFooter_footerBottomSectionLeft__97RXX"><div class="NewCustomFooter_infoSection__wJ_pY"><ul><li><a href="/policies">Policies</a></li><li><a href="/tos">Terms of Service</a></li><li><a href="/donotsell">Do Not Sell My Personal Information</a></li><li><a href="/sitemap">Site Map</a></li></ul></div></div></div><div class="NewCustomFooter_copyrightSection__q4qUt"><ul><li><a href="/">© Copyright 2022</a></li><li><a href="/">Interesting Engineering, Inc.</a></li><li><a href="/">All Rights Reserved</a></li></ul></div></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>